<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>World Bank warns PHL economy may be overheating | BusinessMirror</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://businessmirror.com.ph/xmlrpc.php" />
    
	<!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.8.4 - https://www.adplugg.com -->
	<script data-cfasync="false">
		(function(ac) {
			var d = document, s = 'script', id = 'adplugg-adjs';
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = 1;
			js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			fjs.parentNode.insertBefore(js, fjs);
		}('A4821354'));
	</script>
	<!-- / AdPlugg -->

	
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="icon" type="image/png" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Feed" href="https://businessmirror.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Comments Feed" href="https://businessmirror.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; World Bank warns PHL economy may be overheating Comments Feed" href="https://businessmirror.com.ph/world-bank-warns-phl-economy-may-be-overheating/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businessmirror.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontresizer-style-css'  href='https://businessmirror.com.ph/wp-content/plugins/fontresizer/client/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='quotable-css'  href='https://businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://businessmirror.com.ph/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C900%7CMontserrat%3A400%2C700%2C900%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://businessmirror.com.ph/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://businessmirror.com.ph/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://businessmirror.com.ph/wp-content/themes/Newspaper/includes/demos/business/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://businessmirror.com.ph/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fontresizer_settings = {"html_elements":"#font-resizer-ticker","ticker_style":"press","affected_elements":".td-post-content","initial_size":"0","increment":"2","min_size":"8","max_size":"48","enable_cookies":"1","cookies_duration":"30","src_dir":"https:\/\/businessmirror.com.ph\/wp-content\/plugins\/fontresizer\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/fontresizer/client/core.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/plupload/handlers.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php","nonce":"0e3549463a","remove":"e69f487101","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=444b784a7b","flash_swf_url":"https:\/\/businessmirror.com.ph\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://businessmirror.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businessmirror.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businessmirror.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grab, Uber told to explain why they violated PCC’s review terms' href='https://businessmirror.com.ph/grab-uber-told-to-explain-why-they-violated-pccs-review-terms/' />
<link rel='next' title='Fishing moratorium: Is PHL doing it right?' href='https://businessmirror.com.ph/fishing-moratorium-is-phl-doing-it-right-2/' />
<link rel="canonical" href="https://businessmirror.com.ph/world-bank-warns-phl-economy-may-be-overheating/" />
<link rel='shortlink' href='https://businessmirror.com.ph/?p=195276' />
<link rel="alternate" type="application/json+oembed" href="https://businessmirror.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businessmirror.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://businessmirror.com.ph/wp-content/uploads/2017/09/businessmirrorlogo.jpg" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/businessmirror.com.ph\/wp-admin\/","wpRestNonce":"c951f5b5c3","wpRestUrl":"https:\/\/businessmirror.com.ph\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://businessmirror.com.ph/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://businessmirror.com.ph/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://businessmirror.com.ph/category/news/top-news/",
                                "name": "Top News"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://businessmirror.com.ph/world-bank-warns-phl-economy-may-be-overheating/",
                                "name": "World Bank warns PHL economy may be overheating"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" />
<meta name="msapplication-TileImage" content="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-357x357.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-195276 single-format-standard world-bank-warns-phl-economy-may-be-overheating global-block-template-5 td-business wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BusinessMirror/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BusinessMirror" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1244"><a href="https://businessmirror.com.ph/category/news/top-news/">Top News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178134"><a href="https://businessmirror.com.ph/category/news/metro/">Metro</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://businessmirror.com.ph/category/news/nation/">Nation</a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://businessmirror.com.ph/category/news/regions/">Regions</a></li>
</ul>
</li>
<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1177"><a href="https://businessmirror.com.ph/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
	<li id="menu-item-178136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178136"><a href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1175"><a href="https://businessmirror.com.ph/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://businessmirror.com.ph/category/business/companies/">Companies</a></li>
	<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://businessmirror.com.ph/category/news/economy/">Economy</a></li>
	<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="https://businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
	<li id="menu-item-1245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="https://businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
	<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="https://businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
	<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="https://businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
	<li id="menu-item-178135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178135"><a href="https://businessmirror.com.ph/category/business/export-unlimited/">Export Unlimited</a></li>
</ul>
</li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1181"><a href="https://businessmirror.com.ph/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://businessmirror.com.ph/category/sports/golf/">Golf</a></li>
	<li id="menu-item-148492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="https://businessmirror.com.ph/category/golf-courses/">Golf Courses</a></li>
</ul>
</li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1242"><a href="https://businessmirror.com.ph/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://businessmirror.com.ph/category/opinion/column/">Column</a></li>
</ul>
</li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1307"><a href="https://businessmirror.com.ph/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-135048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135048"><a href="https://businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
	<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="https://businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
	<li id="menu-item-135050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135050"><a href="https://businessmirror.com.ph/category/features/businesssense/">Business Sense</a></li>
	<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="https://businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
	<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
	<li id="menu-item-135047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135047"><a href="https://businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
	<li id="menu-item-45235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45235"><a href="https://businessmirror.com.ph/category/millennials/">The Millennials<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-188855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188855"><a href="https://businessmirror.com.ph/category/millennials/y2z/">Y2Z</a></li>
		<li id="menu-item-188854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188854"><a href="https://businessmirror.com.ph/category/millennials/soundstrip/">SoundStrip</a></li>
	</ul>
</li>
	<li id="menu-item-135055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135055"><a href="https://businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
	<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
	<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://businessmirror.com.ph/category/features/education/">Education</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
	<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://businessmirror.com.ph/category/features/green-2/">Green</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="https://businessmirror.com.ph/category/features/science/">Science</a></li>
	<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://businessmirror.com.ph/category/features/faith/">Faith</a></li>
	<li id="menu-item-135052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135052"><a href="https://businessmirror.com.ph/category/features/nick/">Tony&#038;Nick</a></li>
	<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
	<li id="menu-item-135046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135046"><a href="https://businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
	<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="https://businessmirror.com.ph/category/motoring/">Motoring</a></li>
	<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="https://businessmirror.com.ph/category/properties/">Property</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://businessmirror.com.ph/category/health-fitness/">H&#038;F</a></li>
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
	<li id="menu-item-135429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135429"><a href="https://businessmirror.com.ph/category/features/journey/">Journey</a></li>
</ul>
</li>
<li id="menu-item-175367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175367"><a href="https://businessmirror.com.ph/category/features/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-135051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135051"><a href="https://businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
	<li id="menu-item-135074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135074"><a href="https://businessmirror.com.ph/category/tech/">Tech</a></li>
	<li id="menu-item-135072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135072"><a href="https://businessmirror.com.ph/category/features/life/designspace/">Design&#038;Space</a></li>
	<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12790"><a href="https://businessmirror.com.ph/category/art/">Art</a></li>
	<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="https://businessmirror.com.ph/category/show/">Show</a></li>
	<li id="menu-item-175366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175366"><a href="https://businessmirror.com.ph/category/dplus/">D Plus</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://businessmirror.com.ph/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://businessmirror.com.ph/">
			<img class="td-retina-data" data-retina="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-logo-reverse-2.png" src="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-logo-reverse-3-300x42.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://businessmirror.com.ph/">
			<img class="td-retina-data" data-retina="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" src="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1244"><a href="https://businessmirror.com.ph/category/news/top-news/">Top News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178134"><a href="https://businessmirror.com.ph/category/news/metro/">Metro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1240"><a href="https://businessmirror.com.ph/category/news/nation/">Nation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1243"><a href="https://businessmirror.com.ph/category/news/regions/">Regions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1177"><a href="https://businessmirror.com.ph/category/world/">World</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ad4e81dc921b_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_1_5ad4e81dc921b" ><script>var block_td_uid_1_5ad4e81dc921b = new tdBlock();
block_td_uid_1_5ad4e81dc921b.id = "td_uid_1_5ad4e81dc921b";
block_td_uid_1_5ad4e81dc921b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5ad4e81dc921b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ad4e81dc921b_rand","tdc_css_class_style":"td_uid_1_5ad4e81dc921b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ad4e81dc921b.td_column_number = "3";
block_td_uid_1_5ad4e81dc921b.block_type = "td_block_mega_menu";
block_td_uid_1_5ad4e81dc921b.post_count = "4";
block_td_uid_1_5ad4e81dc921b.found_posts = "5353";
block_td_uid_1_5ad4e81dc921b.header_color = "";
block_td_uid_1_5ad4e81dc921b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ad4e81dc921b.max_num_pages = "1339";
tdBlocksArray.push(block_td_uid_1_5ad4e81dc921b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ad4e81dc921b" id="td_uid_2_5ad4e81ddcb76" data-td_block_id="td_uid_1_5ad4e81dc921b" data-td_filter_value="" href="https://businessmirror.com.ph/category/world/">All</a><a class="mega-menu-sub-cat-td_uid_1_5ad4e81dc921b"  id="td_uid_3_5ad4e81ddccd3" data-td_block_id="td_uid_1_5ad4e81dc921b" data-td_filter_value="67" href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></div></div><div id=td_uid_1_5ad4e81dc921b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/funds-take-nothing-for-granted-in-malaysia-vote-as-ringgit-halts/" rel="bookmark" title="Funds take nothing for granted  in Malaysia vote as ringgit halts">Funds take nothing for granted  in Malaysia vote as ringgit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/models-slink-down-runway-at-first-saudi-fashion-week/" rel="bookmark" title="Models slink down runway at first Saudi fashion week"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/world03-041718-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/world03-041718-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/world03-041718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Models slink down runway at first Saudi fashion week"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/models-slink-down-runway-at-first-saudi-fashion-week/" rel="bookmark" title="Models slink down runway at first Saudi fashion week">Models slink down runway at first Saudi fashion week</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/uk-lawmakers-could-thwart-brexit-deal-in-parliament/" rel="bookmark" title="UK lawmakers could thwart Brexit deal in Parliament">UK lawmakers could thwart Brexit deal in Parliament</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/china-and-japan-revive-economic-dialogue-amid-us-trade-threats/" rel="bookmark" title="China and Japan revive economic dialogue amid US trade threats">China and Japan revive economic dialogue amid US trade threats</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ad4e81dc921b" data-td_block_id="td_uid_1_5ad4e81dc921b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ad4e81dc921b" data-td_block_id="td_uid_1_5ad4e81dc921b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178136"><a href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1175"><a href="https://businessmirror.com.ph/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="https://businessmirror.com.ph/category/business/companies/">Companies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1239"><a href="https://businessmirror.com.ph/category/news/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="https://businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="https://businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="https://businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="https://businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178135"><a href="https://businessmirror.com.ph/category/business/export-unlimited/">Export Unlimited</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1181"><a href="https://businessmirror.com.ph/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ad4e81ddf57b_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_5ad4e81ddf57b" ><script>var block_td_uid_4_5ad4e81ddf57b = new tdBlock();
block_td_uid_4_5ad4e81ddf57b.id = "td_uid_4_5ad4e81ddf57b";
block_td_uid_4_5ad4e81ddf57b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5ad4e81ddf57b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ad4e81ddf57b_rand","tdc_css_class_style":"td_uid_4_5ad4e81ddf57b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ad4e81ddf57b.td_column_number = "3";
block_td_uid_4_5ad4e81ddf57b.block_type = "td_block_mega_menu";
block_td_uid_4_5ad4e81ddf57b.post_count = "4";
block_td_uid_4_5ad4e81ddf57b.found_posts = "8073";
block_td_uid_4_5ad4e81ddf57b.header_color = "";
block_td_uid_4_5ad4e81ddf57b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ad4e81ddf57b.max_num_pages = "2019";
tdBlocksArray.push(block_td_uid_4_5ad4e81ddf57b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5ad4e81ddf57b" id="td_uid_5_5ad4e81df1d74" data-td_block_id="td_uid_4_5ad4e81ddf57b" data-td_filter_value="" href="https://businessmirror.com.ph/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_4_5ad4e81ddf57b"  id="td_uid_6_5ad4e81df1eb1" data-td_block_id="td_uid_4_5ad4e81ddf57b" data-td_filter_value="276" href="https://businessmirror.com.ph/category/sports/golf/">Golf</a></div></div><div id=td_uid_4_5ad4e81ddf57b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/harden-powers-rockets-2/" rel="bookmark" title="Harden powers Rockets"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/sports01-041718-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/sports01-041718-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/sports01-041718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harden powers Rockets"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/harden-powers-rockets-2/" rel="bookmark" title="Harden powers Rockets">Harden powers Rockets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/playoff-p-roars-for-thunder/" rel="bookmark" title="‘Playoff P’ roars for Thunder"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/sports03-041718-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/sports03-041718-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/sports03-041718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Playoff P’ roars for Thunder"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/playoff-p-roars-for-thunder/" rel="bookmark" title="‘Playoff P’ roars for Thunder">‘Playoff P’ roars for Thunder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/who-needs-shoes/" rel="bookmark" title="Who needs shoes?"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/sports05-041718-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/sports05-041718-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/sports05-041718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Who needs shoes?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/who-needs-shoes/" rel="bookmark" title="Who needs shoes?">Who needs shoes?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/shootout-looms-2/" rel="bookmark" title="Shootout looms">Shootout looms</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ad4e81ddf57b" data-td_block_id="td_uid_4_5ad4e81ddf57b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ad4e81ddf57b" data-td_block_id="td_uid_4_5ad4e81ddf57b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148492"><a href="https://businessmirror.com.ph/category/golf-courses/">Golf Courses</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ad4e81e03149_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_7_5ad4e81e03149" ><script>var block_td_uid_7_5ad4e81e03149 = new tdBlock();
block_td_uid_7_5ad4e81e03149.id = "td_uid_7_5ad4e81e03149";
block_td_uid_7_5ad4e81e03149.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7240","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5ad4e81e03149_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ad4e81e03149_rand","tdc_css_class_style":"td_uid_7_5ad4e81e03149_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ad4e81e03149.td_column_number = "3";
block_td_uid_7_5ad4e81e03149.block_type = "td_block_mega_menu";
block_td_uid_7_5ad4e81e03149.post_count = "5";
block_td_uid_7_5ad4e81e03149.found_posts = "37";
block_td_uid_7_5ad4e81e03149.header_color = "";
block_td_uid_7_5ad4e81e03149.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ad4e81e03149.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_7_5ad4e81e03149);
</script><div id=td_uid_7_5ad4e81e03149 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/dye-another-day/" rel="bookmark" title="Dye Another Day"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Dye-Another-Day-Eagle-Ridge1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Dye-Another-Day-Eagle-Ridge1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Dye-Another-Day-Eagle-Ridge1-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dye Another Day"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/dye-another-day/" rel="bookmark" title="Dye Another Day">Dye Another Day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/luisita-revisited-a-year-on-under-the-lorenzo-group-has-revitalized-the-course/" rel="bookmark" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-436x300.jpg 436w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-712x489.jpg 712w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/luisita-revisited-a-year-on-under-the-lorenzo-group-has-revitalized-the-course/" rel="bookmark" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course">Luisita Revisited – A year on under the Lorenzo Group has&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/negros-occidental-golf-and-country-club-aka-marapara/" rel="bookmark" title="Negros Occidental Golf and Country Club aka Marapara"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-436x298.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Negros Occidental Golf and Country Club aka Marapara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/negros-occidental-golf-and-country-club-aka-marapara/" rel="bookmark" title="Negros Occidental Golf and Country Club aka Marapara">Negros Occidental Golf and Country Club aka Marapara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/world-class-anvaya-cove-golf-and-sports-club-revisited/" rel="bookmark" title="World Class – Anvaya Cove Golf and Sports Club Revisited"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/World-Class-Anvaya-Cove-Golf1--218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/World-Class-Anvaya-Cove-Golf1--218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/World-Class-Anvaya-Cove-Golf1--436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="World Class – Anvaya Cove Golf and Sports Club Revisited"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/world-class-anvaya-cove-golf-and-sports-club-revisited/" rel="bookmark" title="World Class – Anvaya Cove Golf and Sports Club Revisited">World Class – Anvaya Cove Golf and Sports Club Revisited</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/wack-wacks-east-course-the-beast/" rel="bookmark" title="Wack Wack’s East Course – The Beast"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-436x300.jpg 436w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-712x490.jpg 712w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wack Wack’s East Course – The Beast"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/wack-wacks-east-course-the-beast/" rel="bookmark" title="Wack Wack’s East Course – The Beast">Wack Wack’s East Course – The Beast</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ad4e81e03149" data-td_block_id="td_uid_7_5ad4e81e03149"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ad4e81e03149" data-td_block_id="td_uid_7_5ad4e81e03149"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1242"><a href="https://businessmirror.com.ph/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ad4e81e0beef_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_8_5ad4e81e0beef" ><script>var block_td_uid_8_5ad4e81e0beef = new tdBlock();
block_td_uid_8_5ad4e81e0beef.id = "td_uid_8_5ad4e81e0beef";
block_td_uid_8_5ad4e81e0beef.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5ad4e81e0beef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ad4e81e0beef_rand","tdc_css_class_style":"td_uid_8_5ad4e81e0beef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ad4e81e0beef.td_column_number = "3";
block_td_uid_8_5ad4e81e0beef.block_type = "td_block_mega_menu";
block_td_uid_8_5ad4e81e0beef.post_count = "4";
block_td_uid_8_5ad4e81e0beef.found_posts = "7004";
block_td_uid_8_5ad4e81e0beef.header_color = "";
block_td_uid_8_5ad4e81e0beef.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ad4e81e0beef.max_num_pages = "1751";
tdBlocksArray.push(block_td_uid_8_5ad4e81e0beef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ad4e81e0beef" id="td_uid_9_5ad4e81e1fcd3" data-td_block_id="td_uid_8_5ad4e81e0beef" data-td_filter_value="" href="https://businessmirror.com.ph/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_8_5ad4e81e0beef"  id="td_uid_10_5ad4e81e1fe37" data-td_block_id="td_uid_8_5ad4e81e0beef" data-td_filter_value="86" href="https://businessmirror.com.ph/category/opinion/column/">Column</a></div></div><div id=td_uid_8_5ad4e81e0beef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/we-are-sorry/" rel="bookmark" title="‘We are sorry’"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/oped01-041718-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/oped01-041718-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/oped01-041718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘We are sorry’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/we-are-sorry/" rel="bookmark" title="‘We are sorry’">‘We are sorry’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/economic-czar/" rel="bookmark" title="Economic czar">Economic czar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/pse-wait-and-watch/" rel="bookmark" title="PSE: Wait and watch">PSE: Wait and watch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/shorter-processing-of-business-permit-license-pushed/" rel="bookmark" title="Shorter processing of business permit, license pushed">Shorter processing of business permit, license pushed</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ad4e81e0beef" data-td_block_id="td_uid_8_5ad4e81e0beef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ad4e81e0beef" data-td_block_id="td_uid_8_5ad4e81e0beef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1307"><a href="https://businessmirror.com.ph/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135048"><a href="https://businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67156"><a href="https://businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135050"><a href="https://businessmirror.com.ph/category/features/businesssense/">Business Sense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1312"><a href="https://businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="https://businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135047"><a href="https://businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45235"><a href="https://businessmirror.com.ph/category/millennials/">The Millennials</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188855"><a href="https://businessmirror.com.ph/category/millennials/y2z/">Y2Z</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188854"><a href="https://businessmirror.com.ph/category/millennials/soundstrip/">SoundStrip</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135055"><a href="https://businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="https://businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1304"><a href="https://businessmirror.com.ph/category/features/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303"><a href="https://businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309"><a href="https://businessmirror.com.ph/category/features/green-2/">Green</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="https://businessmirror.com.ph/category/features/science/">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="https://businessmirror.com.ph/category/features/faith/">Faith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135052"><a href="https://businessmirror.com.ph/category/features/nick/">Tony&#038;Nick</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1310"><a href="https://businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135046"><a href="https://businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1311"><a href="https://businessmirror.com.ph/category/motoring/">Motoring</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ad4e81e224d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_11_5ad4e81e224d0" ><script>var block_td_uid_11_5ad4e81e224d0 = new tdBlock();
block_td_uid_11_5ad4e81e224d0.id = "td_uid_11_5ad4e81e224d0";
block_td_uid_11_5ad4e81e224d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5ad4e81e224d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ad4e81e224d0_rand","tdc_css_class_style":"td_uid_11_5ad4e81e224d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5ad4e81e224d0.td_column_number = "3";
block_td_uid_11_5ad4e81e224d0.block_type = "td_block_mega_menu";
block_td_uid_11_5ad4e81e224d0.post_count = "5";
block_td_uid_11_5ad4e81e224d0.found_posts = "742";
block_td_uid_11_5ad4e81e224d0.header_color = "";
block_td_uid_11_5ad4e81e224d0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ad4e81e224d0.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_11_5ad4e81e224d0);
</script><div id=td_uid_11_5ad4e81e224d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/when-business-and-leisure-collide/" rel="bookmark" title="When business and leisure collide"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring03-041318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring03-041318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring03-041318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="When business and leisure collide"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/when-business-and-leisure-collide/" rel="bookmark" title="When business and leisure collide">When business and leisure collide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/the-drifting-king-of-nations-comes-to-the-philippines/" rel="bookmark" title="The drifting King of Nations comes to the Philippines"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring04-041318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring04-041318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring04-041318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The drifting King of Nations comes to the Philippines"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/the-drifting-king-of-nations-comes-to-the-philippines/" rel="bookmark" title="The drifting King of Nations comes to the Philippines">The drifting King of Nations comes to the Philippines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/car-dealership-in-boracay-soon/" rel="bookmark" title="Car dealership in Boracay soon?">Car dealership in Boracay soon?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/the-greatest-showmen/" rel="bookmark" title="The Greatest Showmen"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring01-041318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring01-041318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring01-041318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Greatest Showmen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/the-greatest-showmen/" rel="bookmark" title="The Greatest Showmen">The Greatest Showmen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/no-compromises-at-mias-2018/" rel="bookmark" title="No compromises at MIAS 2018 "><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring02-041318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring02-041318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/motoring02-041318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No compromises at MIAS 2018 "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/no-compromises-at-mias-2018/" rel="bookmark" title="No compromises at MIAS 2018 ">No compromises at MIAS 2018 </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ad4e81e224d0" data-td_block_id="td_uid_11_5ad4e81e224d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ad4e81e224d0" data-td_block_id="td_uid_11_5ad4e81e224d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1313"><a href="https://businessmirror.com.ph/category/properties/">Property</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ad4e81e2b448_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_12_5ad4e81e2b448" ><script>var block_td_uid_12_5ad4e81e2b448 = new tdBlock();
block_td_uid_12_5ad4e81e2b448.id = "td_uid_12_5ad4e81e2b448";
block_td_uid_12_5ad4e81e2b448.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5ad4e81e2b448_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ad4e81e2b448_rand","tdc_css_class_style":"td_uid_12_5ad4e81e2b448_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5ad4e81e2b448.td_column_number = "3";
block_td_uid_12_5ad4e81e2b448.block_type = "td_block_mega_menu";
block_td_uid_12_5ad4e81e2b448.post_count = "5";
block_td_uid_12_5ad4e81e2b448.found_posts = "666";
block_td_uid_12_5ad4e81e2b448.header_color = "";
block_td_uid_12_5ad4e81e2b448.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ad4e81e2b448.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_12_5ad4e81e2b448);
</script><div id=td_uid_12_5ad4e81e2b448 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/ortigas-company-launches-a-rising-star-in-the-east/" rel="bookmark" title="Ortigas &#038; Company launches a rising star in the east"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop01-041118-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop01-041118-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/prop01-041118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ortigas &#038; Company launches a rising star in the east"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/ortigas-company-launches-a-rising-star-in-the-east/" rel="bookmark" title="Ortigas &#038; Company launches a rising star in the east">Ortigas &#038; Company launches a rising star in the east</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/the-next-big-thing-to-pump-prime-retail-scene-in-pampanga/" rel="bookmark" title="The ‘Next Big Thing’ to pump prime retail scene in Pampanga"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop02-041118-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop02-041118-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/prop02-041118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The ‘Next Big Thing’ to pump prime retail scene in Pampanga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/the-next-big-thing-to-pump-prime-retail-scene-in-pampanga/" rel="bookmark" title="The ‘Next Big Thing’ to pump prime retail scene in Pampanga">The ‘Next Big Thing’ to pump prime retail scene in Pampanga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/women-and-real-estate/" rel="bookmark" title="Women and real estate"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop03-041118-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop03-041118-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/prop03-041118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Women and real estate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/women-and-real-estate/" rel="bookmark" title="Women and real estate">Women and real estate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/nature-inspired-living-at-sycamore-heights/" rel="bookmark" title="Nature-inspired living at Sycamore Heights"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop04-041118-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop04-041118-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/prop04-041118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nature-inspired living at Sycamore Heights"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/nature-inspired-living-at-sycamore-heights/" rel="bookmark" title="Nature-inspired living at Sycamore Heights">Nature-inspired living at Sycamore Heights</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/first-uniqlo-roadside-store-opens-in-southeast-asia/" rel="bookmark" title="First Uniqlo Roadside Store opens in Southeast Asia"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop01-040418-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/prop01-040418-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/prop01-040418-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="First Uniqlo Roadside Store opens in Southeast Asia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/first-uniqlo-roadside-store-opens-in-southeast-asia/" rel="bookmark" title="First Uniqlo Roadside Store opens in Southeast Asia">First Uniqlo Roadside Store opens in Southeast Asia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ad4e81e2b448" data-td_block_id="td_uid_12_5ad4e81e2b448"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ad4e81e2b448" data-td_block_id="td_uid_12_5ad4e81e2b448"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="https://businessmirror.com.ph/category/health-fitness/">H&#038;F</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ad4e81e3432b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_13_5ad4e81e3432b" ><script>var block_td_uid_13_5ad4e81e3432b = new tdBlock();
block_td_uid_13_5ad4e81e3432b.id = "td_uid_13_5ad4e81e3432b";
block_td_uid_13_5ad4e81e3432b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5ad4e81e3432b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ad4e81e3432b_rand","tdc_css_class_style":"td_uid_13_5ad4e81e3432b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5ad4e81e3432b.td_column_number = "3";
block_td_uid_13_5ad4e81e3432b.block_type = "td_block_mega_menu";
block_td_uid_13_5ad4e81e3432b.post_count = "5";
block_td_uid_13_5ad4e81e3432b.found_posts = "918";
block_td_uid_13_5ad4e81e3432b.header_color = "";
block_td_uid_13_5ad4e81e3432b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ad4e81e3432b.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_13_5ad4e81e3432b);
</script><div id=td_uid_13_5ad4e81e3432b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/a-fruit-fit-for-summer/" rel="bookmark" title="A fruit fit for summer"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf01-041218-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf01-041218-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/hf01-041218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A fruit fit for summer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/a-fruit-fit-for-summer/" rel="bookmark" title="A fruit fit for summer">A fruit fit for summer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/new-culinary-experiences-in-puerto-princesa/" rel="bookmark" title="New Culinary Experiences in Puerto Princesa"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf02-041218-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf02-041218-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/hf02-041218-100x70.jpg 100w, https://businessmirror.com.ph/wp-content/uploads/2018/04/hf02-041218-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Culinary Experiences in Puerto Princesa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/new-culinary-experiences-in-puerto-princesa/" rel="bookmark" title="New Culinary Experiences in Puerto Princesa">New Culinary Experiences in Puerto Princesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/seemingly-harmless-food-drinks-to-avoid-for-ripped-summer-bodies/" rel="bookmark" title="Seemingly harmless food, drinks to avoid for ripped summer bodies"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf03-041218-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf03-041218-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/hf03-041218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seemingly harmless food, drinks to avoid for ripped summer bodies"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/seemingly-harmless-food-drinks-to-avoid-for-ripped-summer-bodies/" rel="bookmark" title="Seemingly harmless food, drinks to avoid for ripped summer bodies">Seemingly harmless food, drinks to avoid for ripped summer bodies</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/coffee-now-the-good-news/" rel="bookmark" title="Coffee: Now, the good news"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf01-040518-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf01-040518-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/hf01-040518-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coffee: Now, the good news"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/coffee-now-the-good-news/" rel="bookmark" title="Coffee: Now, the good news">Coffee: Now, the good news</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/15-best-omega-3-fatty-acid-rich-foods/" rel="bookmark" title="15 Best Omega-3 Fatty Acid-Rich Foods"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf02-040518-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/hf02-040518-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/hf02-040518-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 Best Omega-3 Fatty Acid-Rich Foods"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/15-best-omega-3-fatty-acid-rich-foods/" rel="bookmark" title="15 Best Omega-3 Fatty Acid-Rich Foods">15 Best Omega-3 Fatty Acid-Rich Foods</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ad4e81e3432b" data-td_block_id="td_uid_13_5ad4e81e3432b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ad4e81e3432b" data-td_block_id="td_uid_13_5ad4e81e3432b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1296"><a href="https://businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135429"><a href="https://businessmirror.com.ph/category/features/journey/">Journey</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-175367"><a href="https://businessmirror.com.ph/category/features/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135051"><a href="https://businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135074"><a href="https://businessmirror.com.ph/category/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135072"><a href="https://businessmirror.com.ph/category/features/life/designspace/">Design&#038;Space</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="https://businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12790"><a href="https://businessmirror.com.ph/category/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1295"><a href="https://businessmirror.com.ph/category/show/">Show</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175366"><a href="https://businessmirror.com.ph/category/dplus/">D Plus</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://businessmirror.com.ph/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://businessmirror.com.ph/">
            <img class="td-retina-data" data-retina="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" src="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" alt=""/>
            <span class="td-visual-hidden">BusinessMirror</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_14_5ad4e81e4199b_rand td_block_template_5"><script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
 
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475660426","1475661097"]);</scr'+'ipt><scr'+'ipt src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }
</script>



</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://businessmirror.com.ph/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://businessmirror.com.ph/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Top News" class="entry-crumb" href="https://businessmirror.com.ph/category/news/top-news/">Top News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">World Bank warns PHL economy may be overheating</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-195276" class="post-195276 post type-post status-publish format-standard hentry category-top-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://businessmirror.com.ph/category/news/">News</a></li><li class="entry-category"><a  href="https://businessmirror.com.ph/category/news/top-news/">Top News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">World Bank warns PHL economy may be overheating</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://businessmirror.com.ph/author/caiordinario/">Cai Ordinario</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-16T23:03:34+00:00" >April 16, 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_15_5ad4e81e587f1_rand td_block_template_5"><script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
 
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475660426","1475661097"]);</scr'+'ipt><scr'+'ipt src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }
</script>



</div><div id="quotablecontent"><p class="p2">
</p><p class="p4"><span class="s1">THE</span><span class="s2">&nbsp;Philippines may already be </span><span class="s1">showing signs of economic overheating on account of the country&rsquo;s average capacity-utilization rate rising to a two-decade high, according to the World Bank, although local economists said this is not the case yet.</span></p>
<p class="p5"><span class="s1"> Birgit Hansl, World Bank lead economist and program leader for Equitable Growth, Finance and Institutions for Brunei Darussalam, Malaysia, the Philippines and Thailand, noted that 11 of the country&rsquo;s 20 major manufacturing sectors are already operating at full capacity.&nbsp;</span></p>
<p class="p5"><span class="s1"> With this, the capacity of the manufacturing sector is peaking to 84.1 percent, an indication that the economy&rsquo;s ability to produce and grow more is reaching its limit.&nbsp;</span></p>
<p class="p6"><span class="s1">&ldquo;Increasing inflation together with high credit growth&hellip; the recent output rising to capacity level&hellip;labor market indicates really that the economy is operating at capacity and there is, perhaps, the risk of overheating in the economy,&rdquo; Hansl explained in a news briefing&nbsp;on Monday.&nbsp;</span></p>
<p class="p6"><span class="s1"> Hansl said inflation has been on the rise to average 3.3 percent for the year. The Washington-based lender expects the Bangko Sentral ng Pilipinas (BSP) to tighten monetary policy.&nbsp;</span></p>
<p class="p6"><span class="s1"> She also noted that the increase in real wages has been almost flat in the past 10 years. The report stated that while employment increased, mean wages remained stagnant between 2006 and 2015.&nbsp;</span></p>
<p class="p6"><span class="s1"> &ldquo;Mean wages remained stagnant with only a 4-percent increase in real terms over the<br>
same period. High-quality jobs and faster growth of real wages are the missing links to higher shared prosperity,&rdquo; the World Bank said in its report.&nbsp;</span></p>
<p class="p6"><span class="s1"> But Ateneo Center for Economic Research and Development Director Alvin P. Ang noted that it would be too early to say if there are already warning signs of overheating.&nbsp;</span></p>
<p class="p6"><span class="s1"> He said this must be examined not only on the manufacturing sector&rsquo;s performance, but also whether foreign direct investment is increasing or not.&nbsp;</span></p>
<p class="p6"><span class="s1"> However, Ang added the government must continue to expand its manufacturing base by opening other industries, such as aerospace furniture, metal products and car manufactures.&nbsp;</span></p>
<p class="p6"><span class="s1"> &ldquo;If capacities are being breached, demand should be increasing but consumer growth is slow. Let&rsquo;s take this as a warning that the economy requires sustained growth in capacities, as well,&rdquo; Ang told the BusinessMirror.&nbsp;</span></p>
<p class="p6"><span class="s1"> In a paper, University of Asia and the Philippines Associate Professor Victor Abola said he also does not see any early warning signs of overheating.&nbsp;</span></p>
<p class="p6"><span class="s1"> Abola said the country&rsquo;s debt-to-gross international reserves (GIR) ratio has not breached its threshold, as well as other indicators, such as the foreign exchange, current account and the so-called ratio of money supply 2 (M2) to GIR.</span></p>
<p class="p6"><span class="s1"> The debt-to-GIR ratio has not breached the 0.40 ratio, which got breached in December 2005, while the M2/GIR ratio of 2.57 has not been breached &ldquo;in the new millennium.&rdquo;</span></p>
<p class="p6"><span class="s1"> &ldquo;Only one measure, i.e., M2/GIR is relatively close to crossing its threshold because it is some 0.23 standard deviations away from the new benchmark, compared with the levels reached two years before the Asian financial crisis, when it easily exceeded 3 between November 1994 and March 1996,&rdquo; Abola said.&nbsp; </span></p>
<p class="p6"><span class="s1"> In terms of the foreign exchange, Abola said the actual real effective exchange rate has fallen below the trend and will unlikely move up the trend.&nbsp;</span></p>
<p class="p6"><span class="s1"> Further, in terms of the current account balance/gross domestic investments (CAB/GDI) ratio, it has remained positive since the first quarter of 2000 to the second quarter of 2017. The only time it became negative was in the second quarter of 2008 to fourth quarter of 2008, during the global financial crisis.&nbsp;</span></p>
<p class="p6">&ldquo;We do not see any early-warning signals that the Philippine economy is overheating and facing a currency crisis. Nevertheless, at least one indicator is strongly telling our policy-makers that unless we renew the buildup of our GIR at a pace as fast as [or better yet, faster than] M2 growth, we will end up in a crisis after a few years,&rdquo; Abola said.</p>
<p class="p6"><span class="s1"> In the study, titled &ldquo;Why Has the Philippines&rsquo; Growth Performance Improved? From Disappoint-ment to Promising Success,&rdquo; Asian Development Bank Advisor and Senior Economics Officer at the Economic Research and Regional Cooperation Department Jesus Felipe and Gemma Estrada said the potential growth of the country last year of 6.3 percent was exceeded by actual growth at 6.7 percent.&nbsp;</span></p>
<p class="p6"><span class="s1"> Potential growth, the authors added, is the growth rate that keeps the unemployment rate constant. It is largely based on labor productivity.&nbsp;</span></p>
<p class="p6"><span class="s1"> The authors found that the country&rsquo;s potential growth rate has been increasing due to the rise in labor productivity. This is mainly due to manufacturing productivity growth.&nbsp;</span></p>
<p class="p6"><span class="s1"> However, with actual GDP growth exceeding potential growth in 2017, the authors urged the government to focus on increasing potential growth further. This will also allow the country to post higher actual GDP growth in the coming years.</span></p>
</div><div  class="paszone_container paszone-container-175729  bottom_pas " id="paszonecont_175729" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-175729 " id="175729" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate rotating_paszone wppasrotate904545284 paszoneholder-175729" style="" ><div class="pasli pasli-183673 "  data-duration="10000" bid="183673" aid="175729"><a class="wppaslink" href="https://businessmirror.com.ph?pasID=MTgzNjcz&amp;pasZONE=MTc1NzI5" target="_blank" ><img src="https://businessmirror.com.ph/wp-content/uploads/2018/01/Turning-Points-2018-728x90-new.jpg?pas=741519251804161814" alt="Turning Points 2018" border="0"  /></a></div><div class="pasli pasli-176644 "  data-duration="10000" bid="176644" aid="175729"><a class="wppaslink" href="https://businessmirror.com.ph?pasID=MTc2NjQ0&amp;pasZONE=MTc1NzI5" target="_blank" ><img src="https://businessmirror.com.ph/wp-content/uploads/2017/09/Suntrust-728x90.jpg?pas=15719997411804161814" alt="Suntrust banner2" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate904545284 = $(".wppasrotate904545284").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate904545284").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate904545284").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate904545284.setPause($($slideElement).data("duration"));},});});});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://businessmirror.com.ph/world-bank-warns-phl-economy-may-be-overheating/" data-a2a-title="World Bank warns PHL economy may be overheating"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_evernote" href="https://www.addtoany.com/add_to/evernote?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Evernote" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_instapaper" href="https://www.addtoany.com/add_to/instapaper?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="Instapaper" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fworld-bank-warns-phl-economy-may-be-overheating%2F&amp;linkname=World%20Bank%20warns%20PHL%20economy%20may%20be%20overheating" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share</a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://businessmirror.com.ph/grab-uber-told-to-explain-why-they-violated-pccs-review-terms/">Grab, Uber told to explain why they violated PCC’s review terms</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://businessmirror.com.ph/fishing-moratorium-is-phl-doing-it-right-2/">Fishing moratorium: Is PHL doing it right?</a></div></div></div>            <div class="author-box-wrap"><a href="https://businessmirror.com.ph/author/caiordinario/"><img alt='mm' src='https://businessmirror.com.ph/wp-content/uploads/2017/12/bw-Reporter_Cai-Ordinario-128x200.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://businessmirror.com.ph/author/caiordinario/">Cai Ordinario</a></span></div><div class="td-author-description">A professional journalist for over a decade, Cai U. Ordinario currently writes macroeconomic and urban development stories for BusinessMirror. She has received awards for excellence in reporting on the macroeconomy and statistics. She was also cited for her contribution to statics reporting by the National Statistical Coordination Board (now the Philippine Statistics Authority). She is a recipient of journalism fellowships including the Jefferson Fellowship from the Honolulu-based East West Center. She is currently completing her Masters degree in Communication at the University of the Philippines. She graduated with a degree of Bachelor of Arts Major in Journalism from the University of Santo Tomas.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/caiordinario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cai Ordinario"></span><meta itemprop="datePublished" content="2018-04-16T23:03:34+00:00"><meta itemprop="dateModified" content="2018-04-16T21:40:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://businessmirror.com.ph/world-bank-warns-phl-economy-may-be-overheating/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg"></span><meta itemprop="name" content="BusinessMirror"></span><meta itemprop="headline " content="World Bank warns PHL economy may be overheating"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessmirror.com.ph/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5ad4e81e866db_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_17_5ad4e81e866db" ><script>var block_td_uid_17_5ad4e81e866db = new tdBlock();
block_td_uid_17_5ad4e81e866db.id = "td_uid_17_5ad4e81e866db";
block_td_uid_17_5ad4e81e866db.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5ad4e81e866db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ad4e81e866db_rand","tdc_css_class_style":"td_uid_17_5ad4e81e866db_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":195276,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_17_5ad4e81e866db.td_column_number = "3";
block_td_uid_17_5ad4e81e866db.block_type = "td_block_related_posts";
block_td_uid_17_5ad4e81e866db.post_count = "3";
block_td_uid_17_5ad4e81e866db.found_posts = "9250";
block_td_uid_17_5ad4e81e866db.header_color = "";
block_td_uid_17_5ad4e81e866db.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ad4e81e866db.max_num_pages = "3084";
tdBlocksArray.push(block_td_uid_17_5ad4e81e866db);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5ad4e81e9b101" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5ad4e81e866db" href="#">RELATED ARTICLES</a><a id="td_uid_19_5ad4e81e9b154" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5ad4e81e866db" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_5ad4e81e866db class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                <a href="https://businessmirror.com.ph/category/news/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/stronger-fda-could-emerge-from-dengue-vaccine-probe/" rel="bookmark" title="Stronger FDA could emerge from dengue-vaccine probe">Stronger FDA could emerge from dengue-vaccine probe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/top-5-things-you-should-know-about-the-dpa/" rel="bookmark" title="Top 5 Things you should know about the DPA"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/04/top01-041718-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/04/top01-041718-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/04/top01-041718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Top 5 Things you should know about the DPA"/></a></div>                <a href="https://businessmirror.com.ph/category/news/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/top-5-things-you-should-know-about-the-dpa/" rel="bookmark" title="Top 5 Things you should know about the DPA">Top 5 Things you should know about the DPA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                <a href="https://businessmirror.com.ph/category/news/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/duterte-seen-appeasing-labor-with-e-o-on-may-1/" rel="bookmark" title="Duterte seen appeasing labor with E.O. on May 1">Duterte seen appeasing labor with E.O. on May 1</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ad4e81e866db" data-td_block_id="td_uid_17_5ad4e81e866db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ad4e81e866db" data-td_block_id="td_uid_17_5ad4e81e866db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
 
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475660426","1475661247"]);</scr'+'ipt><scr'+'ipt src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }
</script>




</div></aside><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-194037   " id="paszonecont_194037" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-194037 " id="194037" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-194037" style="" ><div class="pasli pasli-194035 "  data-duration="5000" bid="194035" aid="194037"><a class="wppaslink" href="https://businessmirror.com.ph?pasID=MTk0MDM1&amp;pasZONE=MTk0MDM3" target="_blank" ><img src="https://businessmirror.com.ph/wp-content/uploads/2018/04/Business-Mirror-300x250.jpg?pas=17288324271804161814" alt="One FC April 2018" border="0"  /></a></div></div></div></div>
</div>
		</aside><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-192796   " id="paszonecont_192796" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-192796 " id="192796" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-192796" style="width:100%; height:100%;" ></div></div></div>
</div>
		</aside><aside class="td_block_template_5 widget widget_wpe_powered_by_widget">Powered by <a href="https://wpengine.com" title="Managed WordPress Hosting" target="_blank"><img style="width: 100px;" src="https://businessmirror.com.ph/wp-content/mu-plugins/wpengine-common/images/wpengine_small_dark.png"></a>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/bmsocialmedia" target="_blank">@bmsocialmedia</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_20_5ad4e81ea67bc_rand td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_20_5ad4e81ea67bc" ><div class="td-block-title-wrap"></div><div id=td_uid_20_5ad4e81ea67bc class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgPq5EvlK7V" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/ff0eb1e321a2e801a391df473b582ef9/5B2CA845/t51.2885-15/s640x640/sh0.08/e35/28433479_175567879901124_6213326971472969728_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgPqmxOFQvJ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/895f8048468873b283c56c0ccf43070a/5B347C17/t51.2885-15/s640x640/sh0.08/e35/28764398_2006788326228672_5400386153075441664_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgPqR3klg_-" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/5a85855a40bdab51e8943e87a7f3978a/5B30C525/t51.2885-15/s640x640/sh0.08/e35/29088754_2082843901995458_2162173119052120064_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOSJEZFTYB" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/64e9eb6128a9a0149013034664909027/5B328DA3/t51.2885-15/s640x640/sh0.08/e35/28764301_2061676174072124_261009564919398400_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgORSKcFxlk" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/f21cb66e7878fec990becc1a806c5d2e/5B43E282/t51.2885-15/s640x640/sh0.08/e35/28432728_1212540678876852_7605435153254449152_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOQ1aWF1RW" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/7346fd676c7da11d0f7d5ee54e95239d/5B48FE63/t51.2885-15/s640x640/sh0.08/e35/28430889_208672133214202_3970517374741774336_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgLHCz1F0oE" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/6eb15da1ea5f0ec6cd441b7b0f8e8c12/5B2E7E2F/t51.2885-15/s640x640/sh0.08/e35/28435497_563707137326297_2775133224991457280_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgDn80rldpy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/a7eb30ea1e046387ba9c9e5109b2f805/5B2A189F/t51.2885-15/s640x640/sh0.08/e35/28427087_169671140505534_5965415910050103296_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgDlm3tF0i7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/14d9f0ea56c32f3661b8155d366ea8d9/5B3682A9/t51.2885-15/s640x640/sh0.08/e35/28158543_439378179832290_479483727949332480_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgBO-fTly1D" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/b62bc570fe28150edffdc1a35c8b6e67/5B3ABF5F/t51.2885-15/s640x640/sh0.08/e35/28429365_390164201455893_8828460595830325248_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://businessmirror.wpengine.com/">Home</a></li>
<li id="menu-item-46893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="https://businessmirror.com.ph/about-us/">About us</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="https://businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li id="menu-item-49230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="https://businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="https://businessmirror.com.ph/map/">Site Map</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017  BusinessMirror                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='https://businessmirror.com.ph/world-bank-warns-phl-economy-may-be-overheating/' data-author='@caiordinario' data-related='' data-hashtags=''> tweet</a>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5ad4e81eadae5
    -->

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.5' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/businessmirror.com.ph\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"businessmirror"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"195276 https:\/\/businessmirror.com.ph\/?p=195276","disqusShortname":"businessmirror","disqusTitle":"World Bank warns PHL economy may be overheating","disqusUrl":"https:\/\/businessmirror.com.ph\/world-bank-warns-phl-economy-may-be-overheating\/","postId":"195276"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https:////platform.twitter.com/widgets.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[195276]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://businessmirror.com.ph/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://businessmirror.com.ph/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ad4e81eae50b"></textarea>
						<div id="td_live_css_uid_1_5ad4e81eae50b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ad4e81eae50b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ad4e81eae50b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>