<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Convergys Philippines among pioneers seeking international certification on workplace gender equality | BusinessMirror</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://businessmirror.com.ph/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys.jpg" /><link rel="icon" type="image/png" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Feed" href="https://businessmirror.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Comments Feed" href="https://businessmirror.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Convergys Philippines among pioneers seeking international certification on workplace gender equality Comments Feed" href="https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businessmirror.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontresizer-style-css'  href='https://businessmirror.com.ph/wp-content/plugins/fontresizer/client/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://businessmirror.com.ph/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='quotable-css'  href='https://businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C900%7CMontserrat%3A400%2C700%2C900%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://businessmirror.com.ph/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://businessmirror.com.ph/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://businessmirror.com.ph/wp-content/themes/Newspaper/includes/demos/business/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://businessmirror.com.ph/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fontresizer_settings = {"html_elements":"#font-resizer-ticker","ticker_style":"press","affected_elements":".td-post-content","initial_size":"0","increment":"2","min_size":"8","max_size":"48","enable_cookies":"1","cookies_duration":"30","src_dir":"https:\/\/businessmirror.com.ph\/wp-content\/plugins\/fontresizer\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/fontresizer/client/core.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/plupload/handlers.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php","nonce":"a1fd6b9ae2","remove":"f5c04f9417","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=252282bed2","flash_swf_url":"https:\/\/businessmirror.com.ph\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://businessmirror.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businessmirror.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businessmirror.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Himig ng Panahon: A Guitar Competition of Las Casas Filipinas de Acuzar' href='https://businessmirror.com.ph/himig-ng-panahon-a-guitar-competition-of-las-casas-filipinas-de-acuzar/' />
<link rel="canonical" href="https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/" />
<link rel='shortlink' href='https://businessmirror.com.ph/?p=179430' />
<link rel="alternate" type="application/json+oembed" href="https://businessmirror.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businessmirror.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/businessmirror.com.ph\/wp-admin\/","wpRestNonce":"d3fd54bb4c","wpRestUrl":"https:\/\/businessmirror.com.ph\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://businessmirror.com.ph/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://businessmirror.com.ph/category/features/",
                                "name": "Features"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://businessmirror.com.ph/category/features/bulletin/",
                                "name": "Bulletin Board"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/",
                                "name": "Convergys Philippines among pioneers seeking international certification on workplace gender equality"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" />
<meta name="msapplication-TileImage" content="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-357x357.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-179430 single-format-standard convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality global-block-template-5 td-business wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BusinessMirror/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BusinessMirror" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1244"><a href="https://businessmirror.com.ph/category/news/top-news/">Top News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-178134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178134"><a href="https://businessmirror.com.ph/category/news/metro/">Metro</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://businessmirror.com.ph/category/news/nation/">Nation</a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://businessmirror.com.ph/category/news/regions/">Regions</a></li>
</ul>
</li>
<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1177"><a href="https://businessmirror.com.ph/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
	<li id="menu-item-178136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178136"><a href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1175"><a href="https://businessmirror.com.ph/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://businessmirror.com.ph/category/business/companies/">Companies</a></li>
	<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://businessmirror.com.ph/category/news/economy/">Economy</a></li>
	<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="https://businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
	<li id="menu-item-1245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="https://businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
	<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="https://businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
	<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="https://businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
	<li id="menu-item-178135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178135"><a href="https://businessmirror.com.ph/category/business/export-unlimited/">Export Unlimited</a></li>
</ul>
</li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1181"><a href="https://businessmirror.com.ph/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://businessmirror.com.ph/category/sports/golf/">Golf</a></li>
	<li id="menu-item-148492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="https://businessmirror.com.ph/category/golf-courses/">Golf Courses</a></li>
</ul>
</li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1242"><a href="https://businessmirror.com.ph/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://businessmirror.com.ph/category/opinion/column/">Column</a></li>
</ul>
</li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1307"><a href="https://businessmirror.com.ph/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-135048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135048"><a href="https://businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
	<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="https://businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
	<li id="menu-item-135050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135050"><a href="https://businessmirror.com.ph/category/features/businesssense/">Business Sense</a></li>
	<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="https://businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
	<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
	<li id="menu-item-135047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135047"><a href="https://businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
	<li id="menu-item-45235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45235"><a href="https://businessmirror.com.ph/category/millennials/">The Millennials</a></li>
	<li id="menu-item-135055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135055"><a href="https://businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
	<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
	<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://businessmirror.com.ph/category/features/education/">Education</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
	<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://businessmirror.com.ph/category/features/green-2/">Green</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="https://businessmirror.com.ph/category/features/science/">Science</a></li>
	<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://businessmirror.com.ph/category/features/faith/">Faith</a></li>
	<li id="menu-item-135052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135052"><a href="https://businessmirror.com.ph/category/features/nick/">Tony&#038;Nick</a></li>
	<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
	<li id="menu-item-135046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135046"><a href="https://businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
	<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="https://businessmirror.com.ph/category/motoring/">Motoring</a></li>
	<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="https://businessmirror.com.ph/category/properties/">Property</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://businessmirror.com.ph/category/health-fitness/">H&#038;F</a></li>
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
	<li id="menu-item-135429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135429"><a href="https://businessmirror.com.ph/category/features/journey/">Journey</a></li>
</ul>
</li>
<li id="menu-item-175367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175367"><a href="https://businessmirror.com.ph/category/features/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-135051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135051"><a href="https://businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
	<li id="menu-item-135074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135074"><a href="https://businessmirror.com.ph/category/tech/">Tech</a></li>
	<li id="menu-item-135072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135072"><a href="https://businessmirror.com.ph/category/features/life/designspace/">Design&#038;Space</a></li>
	<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12790"><a href="https://businessmirror.com.ph/category/art/">Art</a></li>
	<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="https://businessmirror.com.ph/category/show/">Show</a></li>
	<li id="menu-item-175366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175366"><a href="https://businessmirror.com.ph/category/dplus/">D Plus</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://businessmirror.com.ph/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://businessmirror.com.ph/">
			<img class="td-retina-data" data-retina="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-logo-reverse-2.png" src="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-logo-reverse-3-300x42.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://businessmirror.com.ph/">
			<img class="td-retina-data" data-retina="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" src="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1244"><a href="https://businessmirror.com.ph/category/news/top-news/">Top News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178134"><a href="https://businessmirror.com.ph/category/news/metro/">Metro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1240"><a href="https://businessmirror.com.ph/category/news/nation/">Nation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1243"><a href="https://businessmirror.com.ph/category/news/regions/">Regions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1177"><a href="https://businessmirror.com.ph/category/world/">World</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59e9e9f90f32e_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_1_59e9e9f90f32e" ><script>var block_td_uid_1_59e9e9f90f32e = new tdBlock();
block_td_uid_1_59e9e9f90f32e.id = "td_uid_1_59e9e9f90f32e";
block_td_uid_1_59e9e9f90f32e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59e9e9f90f32e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59e9e9f90f32e_rand","tdc_css_class_style":"td_uid_1_59e9e9f90f32e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59e9e9f90f32e.td_column_number = "3";
block_td_uid_1_59e9e9f90f32e.block_type = "td_block_mega_menu";
block_td_uid_1_59e9e9f90f32e.post_count = "4";
block_td_uid_1_59e9e9f90f32e.found_posts = "4718";
block_td_uid_1_59e9e9f90f32e.header_color = "";
block_td_uid_1_59e9e9f90f32e.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e9e9f90f32e.max_num_pages = "1180";
tdBlocksArray.push(block_td_uid_1_59e9e9f90f32e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59e9e9f90f32e" id="td_uid_2_59e9e9f91581e" data-td_block_id="td_uid_1_59e9e9f90f32e" data-td_filter_value="" href="https://businessmirror.com.ph/category/world/">All</a><a class="mega-menu-sub-cat-td_uid_1_59e9e9f90f32e"  id="td_uid_3_59e9e9f915972" data-td_block_id="td_uid_1_59e9e9f90f32e" data-td_filter_value="67" href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></div></div><div id=td_uid_1_59e9e9f90f32e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/japans-trade-recovery-powers-ahead-with-growth-in-september/" rel="bookmark" title="Japan’s trade-recovery powers ahead with growth in September"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/world01-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/world01-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/world01-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japan’s trade-recovery powers ahead with growth in September"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/japans-trade-recovery-powers-ahead-with-growth-in-september/" rel="bookmark" title="Japan’s trade-recovery powers ahead with growth in September">Japan’s trade-recovery powers ahead with growth in September</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/chinas-growth-momentum-gives-xi-platform-to-deliver-on-pledges/" rel="bookmark" title="China’s growth momentum gives Xi platform to deliver on pledges"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/world02-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/world02-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/world02-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="China’s growth momentum gives Xi platform to deliver on pledges"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/chinas-growth-momentum-gives-xi-platform-to-deliver-on-pledges/" rel="bookmark" title="China’s growth momentum gives Xi platform to deliver on pledges">China’s growth momentum gives Xi platform to deliver on pledges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/worlds-first-floating-offshore-wind-farm-begins-operating/" rel="bookmark" title="World’s first floating offshore wind farm begins operating"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/Wind-Power-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/Wind-Power-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Wind-Power-100x70.jpg 100w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Wind-Power-485x336.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="World’s first floating offshore wind farm begins operating"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/worlds-first-floating-offshore-wind-farm-begins-operating/" rel="bookmark" title="World’s first floating offshore wind farm begins operating">World’s first floating offshore wind farm begins operating</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/uncertainty-felt-in-mideast-as-is-is-defeated-in-raqqa/" rel="bookmark" title="Uncertainty felt in Mideast as IS is defeated in Raqqa"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/world04-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/world04-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/world04-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uncertainty felt in Mideast as IS is defeated in Raqqa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/uncertainty-felt-in-mideast-as-is-is-defeated-in-raqqa/" rel="bookmark" title="Uncertainty felt in Mideast as IS is defeated in Raqqa">Uncertainty felt in Mideast as IS is defeated in Raqqa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e9e9f90f32e" data-td_block_id="td_uid_1_59e9e9f90f32e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e9e9f90f32e" data-td_block_id="td_uid_1_59e9e9f90f32e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178136"><a href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1175"><a href="https://businessmirror.com.ph/category/business/">Business</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="https://businessmirror.com.ph/category/business/companies/">Companies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1239"><a href="https://businessmirror.com.ph/category/news/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="https://businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="https://businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="https://businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="https://businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178135"><a href="https://businessmirror.com.ph/category/business/export-unlimited/">Export Unlimited</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1181"><a href="https://businessmirror.com.ph/category/sports/">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59e9e9f91a816_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_59e9e9f91a816" ><script>var block_td_uid_4_59e9e9f91a816 = new tdBlock();
block_td_uid_4_59e9e9f91a816.id = "td_uid_4_59e9e9f91a816";
block_td_uid_4_59e9e9f91a816.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_59e9e9f91a816_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59e9e9f91a816_rand","tdc_css_class_style":"td_uid_4_59e9e9f91a816_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59e9e9f91a816.td_column_number = "3";
block_td_uid_4_59e9e9f91a816.block_type = "td_block_mega_menu";
block_td_uid_4_59e9e9f91a816.post_count = "4";
block_td_uid_4_59e9e9f91a816.found_posts = "6823";
block_td_uid_4_59e9e9f91a816.header_color = "";
block_td_uid_4_59e9e9f91a816.ajax_pagination_infinite_stop = "";
block_td_uid_4_59e9e9f91a816.max_num_pages = "1706";
tdBlocksArray.push(block_td_uid_4_59e9e9f91a816);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_59e9e9f91a816" id="td_uid_5_59e9e9f925119" data-td_block_id="td_uid_4_59e9e9f91a816" data-td_filter_value="" href="https://businessmirror.com.ph/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_4_59e9e9f91a816"  id="td_uid_6_59e9e9f92527b" data-td_block_id="td_uid_4_59e9e9f91a816" data-td_filter_value="276" href="https://businessmirror.com.ph/category/sports/golf/">Golf</a></div></div><div id=td_uid_4_59e9e9f91a816 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/malaysia-completes-wire-to-wire-asean-seniors-romp/" rel="bookmark" title="Malaysia completes wire-to-wire Asean Seniors romp"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/seniors333bb-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/seniors333bb-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/seniors333bb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Malaysia completes wire-to-wire Asean Seniors romp"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/malaysia-completes-wire-to-wire-asean-seniors-romp/" rel="bookmark" title="Malaysia completes wire-to-wire Asean Seniors romp">Malaysia completes wire-to-wire Asean Seniors romp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/rudy-project-experiential-store-opens/" rel="bookmark" title="Rudy Project ‘Experiential’ store opens"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/sports04-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/sports04-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/sports04-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rudy Project ‘Experiential’ store opens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/rudy-project-experiential-store-opens/" rel="bookmark" title="Rudy Project ‘Experiential’ store opens">Rudy Project ‘Experiential’ store opens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/wood-gives-up-3-homers-as-dodgers-lose-3-2-to-cubs-in-nlcs/" rel="bookmark" title="Wood gives up 3 homers as Dodgers lose 3-2 to Cubs in NLCS"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/sports01-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/sports01-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/sports01-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wood gives up 3 homers as Dodgers lose 3-2 to Cubs in NLCS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/wood-gives-up-3-homers-as-dodgers-lose-3-2-to-cubs-in-nlcs/" rel="bookmark" title="Wood gives up 3 homers as Dodgers lose 3-2 to Cubs in NLCS">Wood gives up 3 homers as Dodgers lose 3-2 to Cubs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/astros-happy-to-head-home/" rel="bookmark" title="Astros happy to head home"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/sports03-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/sports03-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/sports03-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astros happy to head home"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/astros-happy-to-head-home/" rel="bookmark" title="Astros happy to head home">Astros happy to head home</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59e9e9f91a816" data-td_block_id="td_uid_4_59e9e9f91a816"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59e9e9f91a816" data-td_block_id="td_uid_4_59e9e9f91a816"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148492"><a href="https://businessmirror.com.ph/category/golf-courses/">Golf Courses</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59e9e9f929dd9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_7_59e9e9f929dd9" ><script>var block_td_uid_7_59e9e9f929dd9 = new tdBlock();
block_td_uid_7_59e9e9f929dd9.id = "td_uid_7_59e9e9f929dd9";
block_td_uid_7_59e9e9f929dd9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7240","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_59e9e9f929dd9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59e9e9f929dd9_rand","tdc_css_class_style":"td_uid_7_59e9e9f929dd9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59e9e9f929dd9.td_column_number = "3";
block_td_uid_7_59e9e9f929dd9.block_type = "td_block_mega_menu";
block_td_uid_7_59e9e9f929dd9.post_count = "5";
block_td_uid_7_59e9e9f929dd9.found_posts = "37";
block_td_uid_7_59e9e9f929dd9.header_color = "";
block_td_uid_7_59e9e9f929dd9.ajax_pagination_infinite_stop = "";
block_td_uid_7_59e9e9f929dd9.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_7_59e9e9f929dd9);
</script><div id=td_uid_7_59e9e9f929dd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/dye-another-day/" rel="bookmark" title="Dye Another Day"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Dye-Another-Day-Eagle-Ridge1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Dye-Another-Day-Eagle-Ridge1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Dye-Another-Day-Eagle-Ridge1-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dye Another Day"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/dye-another-day/" rel="bookmark" title="Dye Another Day">Dye Another Day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/luisita-revisited-a-year-on-under-the-lorenzo-group-has-revitalized-the-course/" rel="bookmark" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-436x300.jpg 436w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-712x489.jpg 712w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/luisita-revisited-a-year-on-under-the-lorenzo-group-has-revitalized-the-course/" rel="bookmark" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course">Luisita Revisited – A year on under the Lorenzo Group has&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/negros-occidental-golf-and-country-club-aka-marapara/" rel="bookmark" title="Negros Occidental Golf and Country Club aka Marapara"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-436x298.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Negros Occidental Golf and Country Club aka Marapara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/negros-occidental-golf-and-country-club-aka-marapara/" rel="bookmark" title="Negros Occidental Golf and Country Club aka Marapara">Negros Occidental Golf and Country Club aka Marapara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/world-class-anvaya-cove-golf-and-sports-club-revisited/" rel="bookmark" title="World Class – Anvaya Cove Golf and Sports Club Revisited"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/World-Class-Anvaya-Cove-Golf1--218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/World-Class-Anvaya-Cove-Golf1--218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/World-Class-Anvaya-Cove-Golf1--436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="World Class – Anvaya Cove Golf and Sports Club Revisited"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/world-class-anvaya-cove-golf-and-sports-club-revisited/" rel="bookmark" title="World Class – Anvaya Cove Golf and Sports Club Revisited">World Class – Anvaya Cove Golf and Sports Club Revisited</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/wack-wacks-east-course-the-beast/" rel="bookmark" title="Wack Wack’s East Course – The Beast"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-436x300.jpg 436w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-712x490.jpg 712w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wack Wack’s East Course – The Beast"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/wack-wacks-east-course-the-beast/" rel="bookmark" title="Wack Wack’s East Course – The Beast">Wack Wack’s East Course – The Beast</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59e9e9f929dd9" data-td_block_id="td_uid_7_59e9e9f929dd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59e9e9f929dd9" data-td_block_id="td_uid_7_59e9e9f929dd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1242"><a href="https://businessmirror.com.ph/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59e9e9f9317ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_8_59e9e9f9317ed" ><script>var block_td_uid_8_59e9e9f9317ed = new tdBlock();
block_td_uid_8_59e9e9f9317ed.id = "td_uid_8_59e9e9f9317ed";
block_td_uid_8_59e9e9f9317ed.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_59e9e9f9317ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59e9e9f9317ed_rand","tdc_css_class_style":"td_uid_8_59e9e9f9317ed_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59e9e9f9317ed.td_column_number = "3";
block_td_uid_8_59e9e9f9317ed.block_type = "td_block_mega_menu";
block_td_uid_8_59e9e9f9317ed.post_count = "4";
block_td_uid_8_59e9e9f9317ed.found_posts = "6219";
block_td_uid_8_59e9e9f9317ed.header_color = "";
block_td_uid_8_59e9e9f9317ed.ajax_pagination_infinite_stop = "";
block_td_uid_8_59e9e9f9317ed.max_num_pages = "1555";
tdBlocksArray.push(block_td_uid_8_59e9e9f9317ed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59e9e9f9317ed" id="td_uid_9_59e9e9f93c2ce" data-td_block_id="td_uid_8_59e9e9f9317ed" data-td_filter_value="" href="https://businessmirror.com.ph/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_8_59e9e9f9317ed"  id="td_uid_10_59e9e9f93c3fa" data-td_block_id="td_uid_8_59e9e9f9317ed" data-td_filter_value="86" href="https://businessmirror.com.ph/category/opinion/column/">Column</a></div></div><div id=td_uid_8_59e9e9f9317ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/editorial-cartoon-october-20-2017/" rel="bookmark" title="Editorial Cartoon October 20, 2017"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/oped01-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/oped01-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/oped01-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Editorial Cartoon October 20, 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/editorial-cartoon-october-20-2017/" rel="bookmark" title="Editorial Cartoon October 20, 2017">Editorial Cartoon October 20, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/jeepneys-out-with-the-old/" rel="bookmark" title="Jeepneys: Out with the old"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/oped02-101917-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/oped02-101917-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/oped02-101917-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeepneys: Out with the old"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/jeepneys-out-with-the-old/" rel="bookmark" title="Jeepneys: Out with the old">Jeepneys: Out with the old</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/keys-to-the-kingdom/" rel="bookmark" title="Keys to the kingdom">Keys to the kingdom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/the-firewall-may-break/" rel="bookmark" title="The firewall may break">The firewall may break</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59e9e9f9317ed" data-td_block_id="td_uid_8_59e9e9f9317ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59e9e9f9317ed" data-td_block_id="td_uid_8_59e9e9f9317ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-1307"><a href="https://businessmirror.com.ph/category/features/">Features</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135048"><a href="https://businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67156"><a href="https://businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135050"><a href="https://businessmirror.com.ph/category/features/businesssense/">Business Sense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1312"><a href="https://businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="https://businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135047"><a href="https://businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45235"><a href="https://businessmirror.com.ph/category/millennials/">The Millennials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135055"><a href="https://businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="https://businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1304"><a href="https://businessmirror.com.ph/category/features/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303"><a href="https://businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309"><a href="https://businessmirror.com.ph/category/features/green-2/">Green</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="https://businessmirror.com.ph/category/features/science/">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="https://businessmirror.com.ph/category/features/faith/">Faith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135052"><a href="https://businessmirror.com.ph/category/features/nick/">Tony&#038;Nick</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1310"><a href="https://businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-135046"><a href="https://businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1311"><a href="https://businessmirror.com.ph/category/motoring/">Motoring</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59e9e9f93f60e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_11_59e9e9f93f60e" ><script>var block_td_uid_11_59e9e9f93f60e = new tdBlock();
block_td_uid_11_59e9e9f93f60e.id = "td_uid_11_59e9e9f93f60e";
block_td_uid_11_59e9e9f93f60e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_59e9e9f93f60e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59e9e9f93f60e_rand","tdc_css_class_style":"td_uid_11_59e9e9f93f60e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59e9e9f93f60e.td_column_number = "3";
block_td_uid_11_59e9e9f93f60e.block_type = "td_block_mega_menu";
block_td_uid_11_59e9e9f93f60e.post_count = "5";
block_td_uid_11_59e9e9f93f60e.found_posts = "628";
block_td_uid_11_59e9e9f93f60e.header_color = "";
block_td_uid_11_59e9e9f93f60e.ajax_pagination_infinite_stop = "";
block_td_uid_11_59e9e9f93f60e.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_11_59e9e9f93f60e);
</script><div id=td_uid_11_59e9e9f93f60e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/the-hatch-gets-hotter/" rel="bookmark" title="The Hatch gets hotter"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring01-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring01-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring01-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Hatch gets hotter"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/the-hatch-gets-hotter/" rel="bookmark" title="The Hatch gets hotter">The Hatch gets hotter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/audi-q5-reintroduced/" rel="bookmark" title="Audi Q5 reintroduced"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring02-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring02-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring02-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Audi Q5 reintroduced"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/audi-q5-reintroduced/" rel="bookmark" title="Audi Q5 reintroduced">Audi Q5 reintroduced</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/carpool-ok-tokyo-motor-show-fever-on/" rel="bookmark" title="Carpool OK; Tokyo Motor Show fever on">Carpool OK; Tokyo Motor Show fever on</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/petron-drives-2017-f4sea-championship-series/" rel="bookmark" title="Petron drives 2017 F4SEA Championship series"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring04-102017-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring04-102017-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring04-102017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petron drives 2017 F4SEA Championship series"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/petron-drives-2017-f4sea-championship-series/" rel="bookmark" title="Petron drives 2017 F4SEA Championship series">Petron drives 2017 F4SEA Championship series</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/seeing-the-ford-ecosport-in-a-different-light/" rel="bookmark" title="Seeing the Ford EcoSport in a different light"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring02-101317-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring02-101317-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/motoring02-101317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seeing the Ford EcoSport in a different light"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/seeing-the-ford-ecosport-in-a-different-light/" rel="bookmark" title="Seeing the Ford EcoSport in a different light">Seeing the Ford EcoSport in a different light</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59e9e9f93f60e" data-td_block_id="td_uid_11_59e9e9f93f60e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59e9e9f93f60e" data-td_block_id="td_uid_11_59e9e9f93f60e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1313"><a href="https://businessmirror.com.ph/category/properties/">Property</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59e9e9f946a57_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_12_59e9e9f946a57" ><script>var block_td_uid_12_59e9e9f946a57 = new tdBlock();
block_td_uid_12_59e9e9f946a57.id = "td_uid_12_59e9e9f946a57";
block_td_uid_12_59e9e9f946a57.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_59e9e9f946a57_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59e9e9f946a57_rand","tdc_css_class_style":"td_uid_12_59e9e9f946a57_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59e9e9f946a57.td_column_number = "3";
block_td_uid_12_59e9e9f946a57.block_type = "td_block_mega_menu";
block_td_uid_12_59e9e9f946a57.post_count = "5";
block_td_uid_12_59e9e9f946a57.found_posts = "577";
block_td_uid_12_59e9e9f946a57.header_color = "";
block_td_uid_12_59e9e9f946a57.ajax_pagination_infinite_stop = "";
block_td_uid_12_59e9e9f946a57.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_12_59e9e9f946a57);
</script><div id=td_uid_12_59e9e9f946a57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/alviera-future-premier-hub/" rel="bookmark" title="Alviera: Future premier hub"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/property01-101817-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/property01-101817-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/property01-101817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alviera: Future premier hub"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/alviera-future-premier-hub/" rel="bookmark" title="Alviera: Future premier hub">Alviera: Future premier hub</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/technological-transformation-in-real-estate/" rel="bookmark" title="Technological transformation in real estate"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/property02-101817-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/property02-101817-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/property02-101817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Technological transformation in real estate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/technological-transformation-in-real-estate/" rel="bookmark" title="Technological transformation in real estate">Technological transformation in real estate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/from-rugby-to-property/" rel="bookmark" title="From rugby to property"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/property03-101817-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/property03-101817-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/property03-101817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="From rugby to property"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/from-rugby-to-property/" rel="bookmark" title="From rugby to property">From rugby to property</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/haute-property-stylish-and-luxurious-designer-brands-you-can-actually-live-in-at-century-city-makati/" rel="bookmark" title="Haute Property: Stylish and luxurious designer brands you can actually live in at Century City Makati"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/prop01-101317-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/prop01-101317-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/prop01-101317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haute Property: Stylish and luxurious designer brands you can actually live in at Century City Makati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/haute-property-stylish-and-luxurious-designer-brands-you-can-actually-live-in-at-century-city-makati/" rel="bookmark" title="Haute Property: Stylish and luxurious designer brands you can actually live in at Century City Makati">Haute Property: Stylish and luxurious designer brands you can actually live&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/amaia-develops-a-master-planned-township-in-novaliches/" rel="bookmark" title="Amaia develops a master-planned township in Novaliches"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/prop01-101117-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/prop01-101117-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/prop01-101117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amaia develops a master-planned township in Novaliches"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/amaia-develops-a-master-planned-township-in-novaliches/" rel="bookmark" title="Amaia develops a master-planned township in Novaliches">Amaia develops a master-planned township in Novaliches</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59e9e9f946a57" data-td_block_id="td_uid_12_59e9e9f946a57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59e9e9f946a57" data-td_block_id="td_uid_12_59e9e9f946a57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="https://businessmirror.com.ph/category/health-fitness/">H&#038;F</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59e9e9f94ef42_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_13_59e9e9f94ef42" ><script>var block_td_uid_13_59e9e9f94ef42 = new tdBlock();
block_td_uid_13_59e9e9f94ef42.id = "td_uid_13_59e9e9f94ef42";
block_td_uid_13_59e9e9f94ef42.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_59e9e9f94ef42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59e9e9f94ef42_rand","tdc_css_class_style":"td_uid_13_59e9e9f94ef42_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_59e9e9f94ef42.td_column_number = "3";
block_td_uid_13_59e9e9f94ef42.block_type = "td_block_mega_menu";
block_td_uid_13_59e9e9f94ef42.post_count = "5";
block_td_uid_13_59e9e9f94ef42.found_posts = "806";
block_td_uid_13_59e9e9f94ef42.header_color = "";
block_td_uid_13_59e9e9f94ef42.ajax_pagination_infinite_stop = "";
block_td_uid_13_59e9e9f94ef42.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_13_59e9e9f94ef42);
</script><div id=td_uid_13_59e9e9f94ef42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/suicide-death-by-self-2/" rel="bookmark" title="Suicide: Death by self"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/hf01-101317-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/hf01-101317-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/hf01-101317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suicide: Death by self"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/suicide-death-by-self-2/" rel="bookmark" title="Suicide: Death by self">Suicide: Death by self</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/the-olympia-fitness-performance-weekend-in-las-vegas-monster-physiques-fitness-challenges-and-the-latest-sports-nutrition-supplements/" rel="bookmark" title="The Olympia Fitness &#038; Performance Weekend In Las Vegas: Monster Physiques, Fitness Challenges And The Latest Sports Nutrition Supplements"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/hf02-101317-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/hf02-101317-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/hf02-101317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Olympia Fitness &#038; Performance Weekend In Las Vegas: Monster Physiques, Fitness Challenges And The Latest Sports Nutrition Supplements"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/the-olympia-fitness-performance-weekend-in-las-vegas-monster-physiques-fitness-challenges-and-the-latest-sports-nutrition-supplements/" rel="bookmark" title="The Olympia Fitness &#038; Performance Weekend In Las Vegas: Monster Physiques, Fitness Challenges And The Latest Sports Nutrition Supplements">The Olympia Fitness &#038; Performance Weekend In Las Vegas: Monster Physiques,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/50-ways-happy-successful-people-march-to-their-own-beat/" rel="bookmark" title="50 Ways Happy, Successful People March to Their Own Beat"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/hf04-101317-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/hf04-101317-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/hf04-101317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="50 Ways Happy, Successful People March to Their Own Beat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/50-ways-happy-successful-people-march-to-their-own-beat/" rel="bookmark" title="50 Ways Happy, Successful People March to Their Own Beat">50 Ways Happy, Successful People March to Their Own Beat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/10-exotic-superfoods-youll-want-to-hunt-down/" rel="bookmark" title="10 exotic superfoods you’ll want to hunt down">10 exotic superfoods you’ll want to hunt down</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/asean-50th-conference-moving-philippine-healthcare-towards-development/" rel="bookmark" title="ASEAN 50th Conference: Moving Philippine healthcare towards development"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/hf01-100517-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/hf01-100517-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/hf01-100517-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASEAN 50th Conference: Moving Philippine healthcare towards development"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/asean-50th-conference-moving-philippine-healthcare-towards-development/" rel="bookmark" title="ASEAN 50th Conference: Moving Philippine healthcare towards development">ASEAN 50th Conference: Moving Philippine healthcare towards development</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59e9e9f94ef42" data-td_block_id="td_uid_13_59e9e9f94ef42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59e9e9f94ef42" data-td_block_id="td_uid_13_59e9e9f94ef42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1296"><a href="https://businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135429"><a href="https://businessmirror.com.ph/category/features/journey/">Journey</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-175367"><a href="https://businessmirror.com.ph/category/features/life/">Life</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135051"><a href="https://businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135074"><a href="https://businessmirror.com.ph/category/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135072"><a href="https://businessmirror.com.ph/category/features/life/designspace/">Design&#038;Space</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="https://businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12790"><a href="https://businessmirror.com.ph/category/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1295"><a href="https://businessmirror.com.ph/category/show/">Show</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175366"><a href="https://businessmirror.com.ph/category/dplus/">D Plus</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://businessmirror.com.ph/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://businessmirror.com.ph/">
            <img class="td-retina-data" data-retina="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" src="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" alt=""/>
            <span class="td-visual-hidden">BusinessMirror</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_14_59e9e9f95a8ac_rand td_block_template_5"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://businessmirror.com.ph/?wpproadszoneid=175729" width="728" height="90" scrolling="no"></iframe></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://businessmirror.com.ph/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Features" class="entry-crumb" href="https://businessmirror.com.ph/category/features/">Features</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Bulletin Board" class="entry-crumb" href="https://businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Convergys Philippines among pioneers seeking international certification on workplace gender equality</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-179430" class="post-179430 post type-post status-publish format-standard has-post-thumbnail hentry category-bulletin" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://businessmirror.com.ph/category/features/">Features</a></li><li class="entry-category"><a  href="https://businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Convergys Philippines among pioneers seeking international certification on workplace gender equality</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://businessmirror.com.ph/author/lecruz/">BusinessMirror</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-20T20:18:31+00:00" >October 20, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Convergys+Philippines+among+pioneers+seeking+international+certification+on+workplace+gender+equality&url=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&via=businessmirror"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/&amp;media=https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys.jpg&description=Convergys+Philippines+among+pioneers+seeking+international+certification+on+workplace+gender+equality" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Convergys+Philippines+among+pioneers+seeking+international+certification+on+workplace+gender+equality%20-%20https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/" data-text="Convergys Philippines among pioneers seeking international certification on workplace gender equality" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="522" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-696x522.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-696x522.jpg 696w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-150x113.jpg 150w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-300x225.jpg 300w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-768x576.jpg 768w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-1024x768.jpg 1024w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-80x60.jpg 80w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-265x198.jpg 265w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-1068x801.jpg 1068w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys-560x420.jpg 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Convergys"/><figcaption class="wp-caption-text">Convergys Philippines HR leadership and PBCWE Executive Team during training session for EDGE held at Convergys</figcaption></figure></div>
        <div id="quotablecontent"><p>One of the country&rsquo;s top employers, Convergys Philippines has committed to achieving certification from <strong>Economic Dividends for Gender Equality (EDGE)</strong>, a world-leading diagnostic and certification system that is designed to help companies create an optimal workplace for women and men. Widely regarded as the global standard for workplace gender equality, EDGE ensures that certified organizations have a structured, systematic approach to measure, track, and close the workplace gender gap.</p>
<p>EDGE certification is part of the initiatives being implemented by the Philippine Business Coalition for Women&rsquo;s Empowerment (PBCWE), where Convergys is one of the seven founding members. Launched in March 2017, the PBCWE is one of the local business coalitions that will become a voice for workplace gender equality in their respective industries and act as important advocates for women&rsquo;s economic empowerment. The coalition is also part of &ldquo;Investing in Women,&rdquo; an initiative of the Australian Government to accelerate women empowerment and drive inclusive economic growth in Southeast Asia through partnerships in the Philippines, Indonesia, Vietnam and Myanmar.</p>
<p>&ldquo;We are a company that values diversity and one of the ways we can demonstrate this is by making sure we create an environment where everyone &ndash; regardless of their gender &ndash; can be successful,&rdquo; said Ivic Mueco, Convergys President for Asia-Pacific. Speaking at the Philippines-Australia ASEAN Forum on Women&rsquo;s Economic Empowerment, she also stated that &ldquo;we need to enable women to ask for what they need, and provide them with a network of peers and mentors to help them achieve balance.&rdquo;</p>
<p>&ldquo;Being part of PBCWE enables us to work with like-minded individuals who value inclusiveness. We are proud to lead our industry in achieving gender equality. In the end, this is not just about supporting an initiative because it makes business sense. We are making this stand because it is the right thing to do,&rdquo; Mueco concluded.</p>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/" data-a2a-title="Convergys Philippines among pioneers seeking international certification on workplace gender equality"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger_post" href="https://www.addtoany.com/add_to/blogger_post?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Blogger Post" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_evernote" href="https://www.addtoany.com/add_to/evernote?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Evernote" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_instapaper" href="https://www.addtoany.com/add_to/instapaper?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="Instapaper" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fconvergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality%2F&amp;linkname=Convergys%20Philippines%20among%20pioneers%20seeking%20international%20certification%20on%20workplace%20gender%20equality" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">Share</a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://businessmirror.com.ph/himig-ng-panahon-a-guitar-competition-of-las-casas-filipinas-de-acuzar/">Himig ng Panahon: A Guitar Competition of Las Casas Filipinas de Acuzar</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://businessmirror.com.ph/author/lecruz/"><img alt='' src='https://secure.gravatar.com/avatar/4a8a7ccba974e230b8631d687186905e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a8a7ccba974e230b8631d687186905e?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://businessmirror.com.ph/author/lecruz/">BusinessMirror</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BusinessMirror"></span><meta itemprop="datePublished" content="2017-10-20T20:18:31+00:00"><meta itemprop="dateModified" content="2017-10-20T20:20:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg"></span><meta itemprop="name" content="BusinessMirror"></span><meta itemprop="headline " content="Convergys Philippines among pioneers seeking international certification on workplace gender equality"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessmirror.com.ph/wp-content/uploads/2017/10/Convergys.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_59e9e9f963252_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_16_59e9e9f963252" ><script>var block_td_uid_16_59e9e9f963252 = new tdBlock();
block_td_uid_16_59e9e9f963252.id = "td_uid_16_59e9e9f963252";
block_td_uid_16_59e9e9f963252.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_59e9e9f963252_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59e9e9f963252_rand","tdc_css_class_style":"td_uid_16_59e9e9f963252_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":179430,"live_filter_cur_post_author":"89","block_template_id":""}';
block_td_uid_16_59e9e9f963252.td_column_number = "3";
block_td_uid_16_59e9e9f963252.block_type = "td_block_related_posts";
block_td_uid_16_59e9e9f963252.post_count = "3";
block_td_uid_16_59e9e9f963252.found_posts = "46";
block_td_uid_16_59e9e9f963252.header_color = "";
block_td_uid_16_59e9e9f963252.ajax_pagination_infinite_stop = "";
block_td_uid_16_59e9e9f963252.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_16_59e9e9f963252);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_59e9e9f9646f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_59e9e9f963252" href="#">RELATED ARTICLES</a><a id="td_uid_18_59e9e9f964732" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_59e9e9f963252" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_59e9e9f963252 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                <a href="https://businessmirror.com.ph/category/features/bulletin/" class="td-post-category">Bulletin Board</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/himig-ng-panahon-a-guitar-competition-of-las-casas-filipinas-de-acuzar/" rel="bookmark" title="Himig ng Panahon: A Guitar Competition of Las Casas Filipinas de Acuzar">Himig ng Panahon: A Guitar Competition of Las Casas Filipinas de Acuzar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/win-asian-getaways-with-getgos-biggest-promo-yet/" rel="bookmark" title="Win Asian getaways with GetGo’s biggest promo yet"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/Taiwan-Double-Deccker-218x150.png" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/Taiwan-Double-Deccker-218x150.png 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Taiwan-Double-Deccker-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Win Asian getaways with GetGo’s biggest promo yet"/></a></div>                <a href="https://businessmirror.com.ph/category/features/bulletin/" class="td-post-category">Bulletin Board</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/win-asian-getaways-with-getgos-biggest-promo-yet/" rel="bookmark" title="Win Asian getaways with GetGo’s biggest promo yet">Win Asian getaways with GetGo’s biggest promo yet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/impossible-comes-to-manila-for-the-holiday-season/" rel="bookmark" title="‘Impossible’ comes to Manila for the holiday season"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/bulletin01-101917-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/bulletin01-101917-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/bulletin01-101917-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Impossible’ comes to Manila for the holiday season"/></a></div>                <a href="https://businessmirror.com.ph/category/features/bulletin/" class="td-post-category">Bulletin Board</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/impossible-comes-to-manila-for-the-holiday-season/" rel="bookmark" title="‘Impossible’ comes to Manila for the holiday season">‘Impossible’ comes to Manila for the holiday season</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59e9e9f963252" data-td_block_id="td_uid_16_59e9e9f963252"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59e9e9f963252" data-td_block_id="td_uid_16_59e9e9f963252"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget wppaszone"><div  class="paszone_container paszone-container-177595   " id="paszonecont_177595" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-177595 " id="177595" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-177595" style="" ><div class="pasli pasli-177711 "  data-duration="10000" bid="177711" aid="177595"><img src="https://businessmirror.com.ph/wp-content/uploads/2017/10/BM-12th-anniv-logo-230x230-1.gif?pas=15735915591710201220" alt="Bm 12th 300&#215;300" border="0"  /></div></div></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_59e9e9f96f7a9_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_5"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Join the conversation</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">17,612</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessMirror"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">753</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/bmsocialmedia#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">21,978</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/businessmirror"  >Follow</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_recent_comments"><h4 class="td-block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Miguel Chiong Bisnar</span> on <a href="https://businessmirror.com.ph/final-sc-ruling-napocor-employees-not-entitled-to-receive-p8-5-billion-backpay/#comment-15422">Final SC ruling: Napocor employees not entitled to receive P8.5-billion backpay</a></li><li class="recentcomments"><span class="comment-author-link">Lala Sandones</span> on <a href="https://businessmirror.com.ph/context-of-the-myanmar-humanitarian-crisis/#comment-15421">Context of the Myanmar humanitarian crisis</a></li><li class="recentcomments"><span class="comment-author-link">Lala Sandones</span> on <a href="https://businessmirror.com.ph/context-of-the-myanmar-humanitarian-crisis/#comment-15419">Context of the Myanmar humanitarian crisis</a></li><li class="recentcomments"><span class="comment-author-link">edlyn</span> on <a href="https://businessmirror.com.ph/pinol-to-overhaul-failed-cattle-breeding-program/#comment-15416">Piñol to overhaul failed cattle-breeding program</a></li><li class="recentcomments"><span class="comment-author-link">Hugh</span> on <a href="https://businessmirror.com.ph/phl-forum-focuses-on-banks-infrastructure-and-manufacturing-prospects/#comment-15414">PHL forum focuses on banks, infrastructure and manufacturing prospects</a></li><li class="recentcomments"><span class="comment-author-link">Patrick Nelson</span> on <a href="https://businessmirror.com.ph/the-boardroom-views-on-pr/#comment-15413">‘The Boardroom’ views on PR</a></li><li class="recentcomments"><span class="comment-author-link">Aurora Schaefer</span> on <a href="https://businessmirror.com.ph/denr-earmarks-%e2%82%a725m-to-jump-start-biodiversity-projects-in-coastal-areas/#comment-15412">DENR earmarks P25 million to jump-start biodiversity projects in coastal areas</a></li><li class="recentcomments"><span class="comment-author-link">La Munsterr..</span> on <a href="https://businessmirror.com.ph/pyrrhic-victory-in-marawi/#comment-15409">Pyrrhic victory in Marawi</a></li><li class="recentcomments"><span class="comment-author-link">Cris Vacal</span> on <a href="https://businessmirror.com.ph/central-luzon-next-growth-haven-entreps/#comment-15407">Central Luzon: Next growth haven for entreps</a></li><li class="recentcomments"><span class="comment-author-link">Pastor du Ijang</span> on <a href="https://businessmirror.com.ph/government-to-invest-p7-7-billion-for-free-wi-fi-service-in-next-5-years/#comment-15406">Government to invest P7.7 billion for free Wi-fi service in next 5 years</a></li><li class="recentcomments"><span class="comment-author-link">Cynthia Estrada</span> on <a href="https://businessmirror.com.ph/pyrrhic-victory-in-marawi/#comment-15405">Pyrrhic victory in Marawi</a></li><li class="recentcomments"><span class="comment-author-link">HeenimChul</span> on <a href="https://businessmirror.com.ph/philippines-lags-behind-asean-5-peers-on-wtos-2017-importers-exporters-list/#comment-15403">Philippines lags behind Asean-5 peers on WTO’s 2017 importers, exporters list   </a></li></ul></aside><aside class="td_block_template_5 widget widget_wpe_powered_by_widget">Powered by <a href="https://wpengine.com" title="Managed WordPress Hosting" target="_blank"><img style="width: 100px;" src="https://businessmirror.com.ph/wp-content/mu-plugins/wpengine-common/images/wpengine_small_dark.png"></a>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/bmsocialmedia" target="_blank">@bmsocialmedia</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_20_59e9e9f9755ed_rand td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_20_59e9e9f9755ed" ><div class="td-block-title-wrap"></div><div id=td_uid_20_59e9e9f9755ed class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaZS6zQlOP3" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22581865_1586816064731606_6950680286766039040_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaZRdY6FoXu" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22500608_522300504780330_8933812492879003648_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaTG4L6F8ec" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22580757_153235118610278_5450117510676348928_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaTC73EFwFX" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22581795_1624962434229304_7536320548117151744_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaRbF_ulVX6" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22580634_137585366874478_1264953506024914944_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaRZtdNlemk" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22429825_177940789424061_8472860045573357568_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaRYvK6FuH6" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22427333_770580306399897_2509102035849183232_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaRXEPiF5x8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22580067_444065512660947_6494801046240493568_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaRWMwnFye5" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22500338_138893586736306_264778385836736512_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaBhw4WlzK8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22427495_427291374334212_9005729345133608960_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://businessmirror.wpengine.com/">Home</a></li>
<li id="menu-item-46893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="https://businessmirror.com.ph/about-us/">About us</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="https://businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li id="menu-item-49230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="https://businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="https://businessmirror.com.ph/map/">Site Map</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017  BusinessMirror                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<style>
			/* the entire list */ .dsq-widget-list { display: block; } /* each comment item */ .dsq-widget-item { position: relative; } /* hover over style for each comment item */ .dsq-widget-item:hover { background: #f6f6f6; } /* the avatar image in each comment item */ .dsq-widget-avatar { display:block; } /* the Disqus user name */ .dsq-widget-user { display:block; } /* the comment */ .dsq-widget-comment { display: block; } /* paragraph that contains the link to the post and day */ .dsq-widget-meta { display:block; } /* make the post title bold */ .dsq-widget-meta a:nth-child(1) { font-weight:800; }			</style>
			<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='https://businessmirror.com.ph/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality/' data-author='' data-related='' data-hashtags=''> tweet</a>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 59e9e9f97a66f
    -->

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/businessmirror.com.ph\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https:////platform.twitter.com/widgets.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php","id":"","track_id":"","content_id":"179430"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":"","remote_auth_s3":"W10= 1d38605f34f09d8300d222feb06c10d3d11013a1 1508502009","api_key":"5xe9SS02ZnS2qvOTP25bELgcdYaurSZAJD8QXZP5CDBqGzUSfq6qv2GTeFTutz4d","sso":{"name":"BusinessMirror","button":false,"url":"https:\/\/businessmirror.com.ph\/wp-login.php","logout":"https:\/\/businessmirror.com.ph\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"179430 https:\/\/businessmirror.com.ph\/?p=179430","disqusShortname":"businessmirror","disqusTitle":"Convergys Philippines among pioneers seeking international certification on workplace gender equality","disqusUrl":"https:\/\/businessmirror.com.ph\/convergys-philippines-among-pioneers-seeking-international-certification-on-workplace-gender-equality\/","options":{"manualSync":""},"postId":"179430"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"businessmirror"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://businessmirror.com.ph/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://businessmirror.com.ph/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59e9e9f97b8ac"></textarea>
						<div id="td_live_css_uid_1_59e9e9f97b8ac" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59e9e9f97b8ac');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59e9e9f97b8ac");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>