<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>BOI wants Marawi, nearby towns on list of less-developed areas | BusinessMirror</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://businessmirror.com.ph/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://businessmirror.com.ph/wp-content/uploads/2017/11/news01-111817.jpg" /><link rel="icon" type="image/png" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-iOS.jpeg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Feed" href="https://businessmirror.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Comments Feed" href="https://businessmirror.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; BOI wants Marawi, nearby towns on list of less-developed areas Comments Feed" href="https://businessmirror.com.ph/boi-wants-marawi-nearby-towns-on-list-of-less-developed-areas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businessmirror.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontresizer-style-css'  href='https://businessmirror.com.ph/wp-content/plugins/fontresizer/client/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://businessmirror.com.ph/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='quotable-css'  href='https://businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C900%7CMontserrat%3A400%2C700%2C900%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://businessmirror.com.ph/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://businessmirror.com.ph/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://businessmirror.com.ph/wp-content/themes/Newspaper/includes/demos/business/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://businessmirror.com.ph/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fontresizer_settings = {"html_elements":"#font-resizer-ticker","ticker_style":"press","affected_elements":".td-post-content","initial_size":"0","increment":"2","min_size":"8","max_size":"48","enable_cookies":"1","cookies_duration":"30","src_dir":"https:\/\/businessmirror.com.ph\/wp-content\/plugins\/fontresizer\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/fontresizer/client/core.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/plupload/handlers.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php","nonce":"98dbf965c3","remove":"774a38e90f","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=b1d0514496","flash_swf_url":"https:\/\/businessmirror.com.ph\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://businessmirror.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businessmirror.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businessmirror.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ayala Land tops Lamudi survey as Best Mixed-Use Developer' href='https://businessmirror.com.ph/ayala-land-tops-lamudi-survey-as-best-mixed-use-developer/' />
<link rel='next' title='Gabriela asks Duterte to keep ‘sex slave’ statue' href='https://businessmirror.com.ph/gabriela-asks-duterte-to-keep-sex-slave-statue/' />
<link rel="canonical" href="https://businessmirror.com.ph/boi-wants-marawi-nearby-towns-on-list-of-less-developed-areas/" />
<link rel='shortlink' href='https://businessmirror.com.ph/?p=186945' />
<link rel="alternate" type="application/json+oembed" href="https://businessmirror.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businessmirror.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://businessmirror.com.ph/wp-content/uploads/2017/11/news01-111817.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/businessmirror.com.ph\/wp-admin\/","wpRestNonce":"26665cd038","wpRestUrl":"https:\/\/businessmirror.com.ph\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://businessmirror.com.ph/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://businessmirror.com.ph/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://businessmirror.com.ph/category/news/top-news/",
                                "name": "Top News"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://businessmirror.com.ph/boi-wants-marawi-nearby-towns-on-list-of-less-developed-areas/",
                                "name": "BOI wants Marawi, nearby towns on list of less-developed areas"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" />
<meta name="msapplication-TileImage" content="https://businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-357x357.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-186945 single-format-standard boi-wants-marawi-nearby-towns-on-list-of-less-developed-areas global-block-template-5 td-business wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BusinessMirror/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BusinessMirror" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1244"><a href="https://businessmirror.com.ph/category/news/top-news/">Top News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178134"><a href="https://businessmirror.com.ph/category/news/metro/">Metro</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://businessmirror.com.ph/category/news/nation/">Nation</a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://businessmirror.com.ph/category/news/regions/">Regions</a></li>
</ul>
</li>
<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1177"><a href="https://businessmirror.com.ph/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
	<li id="menu-item-178136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178136"><a href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1175"><a href="https://businessmirror.com.ph/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://businessmirror.com.ph/category/business/companies/">Companies</a></li>
	<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://businessmirror.com.ph/category/news/economy/">Economy</a></li>
	<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="https://businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
	<li id="menu-item-1245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="https://businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
	<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="https://businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
	<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="https://businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
	<li id="menu-item-178135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178135"><a href="https://businessmirror.com.ph/category/business/export-unlimited/">Export Unlimited</a></li>
</ul>
</li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1181"><a href="https://businessmirror.com.ph/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://businessmirror.com.ph/category/sports/golf/">Golf</a></li>
	<li id="menu-item-148492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="https://businessmirror.com.ph/category/golf-courses/">Golf Courses</a></li>
</ul>
</li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1242"><a href="https://businessmirror.com.ph/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://businessmirror.com.ph/category/opinion/column/">Column</a></li>
</ul>
</li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1307"><a href="https://businessmirror.com.ph/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-135048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135048"><a href="https://businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
	<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="https://businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
	<li id="menu-item-135050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135050"><a href="https://businessmirror.com.ph/category/features/businesssense/">Business Sense</a></li>
	<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="https://businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
	<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
	<li id="menu-item-135047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135047"><a href="https://businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
	<li id="menu-item-45235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45235"><a href="https://businessmirror.com.ph/category/millennials/">The Millennials</a></li>
	<li id="menu-item-135055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135055"><a href="https://businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
	<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
	<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://businessmirror.com.ph/category/features/education/">Education</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
	<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://businessmirror.com.ph/category/features/green-2/">Green</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="https://businessmirror.com.ph/category/features/science/">Science</a></li>
	<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://businessmirror.com.ph/category/features/faith/">Faith</a></li>
	<li id="menu-item-135052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135052"><a href="https://businessmirror.com.ph/category/features/nick/">Tony&#038;Nick</a></li>
	<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
	<li id="menu-item-135046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135046"><a href="https://businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
	<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="https://businessmirror.com.ph/category/motoring/">Motoring</a></li>
	<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="https://businessmirror.com.ph/category/properties/">Property</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://businessmirror.com.ph/category/health-fitness/">H&#038;F</a></li>
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
	<li id="menu-item-135429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135429"><a href="https://businessmirror.com.ph/category/features/journey/">Journey</a></li>
</ul>
</li>
<li id="menu-item-175367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175367"><a href="https://businessmirror.com.ph/category/features/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-135051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135051"><a href="https://businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
	<li id="menu-item-135074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135074"><a href="https://businessmirror.com.ph/category/tech/">Tech</a></li>
	<li id="menu-item-135072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135072"><a href="https://businessmirror.com.ph/category/features/life/designspace/">Design&#038;Space</a></li>
	<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="https://businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12790"><a href="https://businessmirror.com.ph/category/art/">Art</a></li>
	<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="https://businessmirror.com.ph/category/show/">Show</a></li>
	<li id="menu-item-175366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175366"><a href="https://businessmirror.com.ph/category/dplus/">D Plus</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://businessmirror.com.ph/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://businessmirror.com.ph/">
			<img class="td-retina-data" data-retina="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-logo-reverse-2.png" src="https://businessmirror.com.ph/wp-content/uploads/2017/09/BusinessMirror-logo-reverse-3-300x42.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://businessmirror.com.ph/">
			<img class="td-retina-data" data-retina="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" src="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1244"><a href="https://businessmirror.com.ph/category/news/top-news/">Top News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178134"><a href="https://businessmirror.com.ph/category/news/metro/">Metro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1240"><a href="https://businessmirror.com.ph/category/news/nation/">Nation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1243"><a href="https://businessmirror.com.ph/category/news/regions/">Regions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1177"><a href="https://businessmirror.com.ph/category/world/">World</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a58df01d7d34_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_1_5a58df01d7d34" ><script>var block_td_uid_1_5a58df01d7d34 = new tdBlock();
block_td_uid_1_5a58df01d7d34.id = "td_uid_1_5a58df01d7d34";
block_td_uid_1_5a58df01d7d34.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a58df01d7d34_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a58df01d7d34_rand","tdc_css_class_style":"td_uid_1_5a58df01d7d34_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a58df01d7d34.td_column_number = "3";
block_td_uid_1_5a58df01d7d34.block_type = "td_block_mega_menu";
block_td_uid_1_5a58df01d7d34.post_count = "4";
block_td_uid_1_5a58df01d7d34.found_posts = "5021";
block_td_uid_1_5a58df01d7d34.header_color = "";
block_td_uid_1_5a58df01d7d34.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a58df01d7d34.max_num_pages = "1256";
tdBlocksArray.push(block_td_uid_1_5a58df01d7d34);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a58df01d7d34" id="td_uid_2_5a58df01e3778" data-td_block_id="td_uid_1_5a58df01d7d34" data-td_filter_value="" href="https://businessmirror.com.ph/category/world/">All</a><a class="mega-menu-sub-cat-td_uid_1_5a58df01d7d34"  id="td_uid_3_5a58df01e396f" data-td_block_id="td_uid_1_5a58df01d7d34" data-td_filter_value="67" href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></div></div><div id=td_uid_1_5a58df01d7d34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/cryptocurrencies-retreat-amid-concern-of-south-korea-clampdown/" rel="bookmark" title="Cryptocurrencies retreat amid concern of South Korea clampdown"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/10/Bitcoin-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/10/Bitcoin-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/10/Bitcoin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cryptocurrencies retreat amid concern of South Korea clampdown"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/cryptocurrencies-retreat-amid-concern-of-south-korea-clampdown/" rel="bookmark" title="Cryptocurrencies retreat amid concern of South Korea clampdown">Cryptocurrencies retreat amid concern of South Korea clampdown</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/heathrow-airport-squeezes-more-passengers-onto-bigger-jet-planes/" rel="bookmark" title="Heathrow Airport squeezes more passengers onto bigger jet planes">Heathrow Airport squeezes more passengers onto bigger jet planes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/breach-of-largest-database-prompts-overhaul-in-india/" rel="bookmark" title="Breach of largest database prompts overhaul in India ">Breach of largest database prompts overhaul in India </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/fbi-team-to-expose-russian-social-media-manipulation/" rel="bookmark" title="FBI team to expose Russian social-media manipulation ">FBI team to expose Russian social-media manipulation </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a58df01d7d34" data-td_block_id="td_uid_1_5a58df01d7d34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a58df01d7d34" data-td_block_id="td_uid_1_5a58df01d7d34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178136"><a href="https://businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1175"><a href="https://businessmirror.com.ph/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="https://businessmirror.com.ph/category/business/companies/">Companies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1239"><a href="https://businessmirror.com.ph/category/news/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="https://businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="https://businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="https://businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="https://businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178135"><a href="https://businessmirror.com.ph/category/business/export-unlimited/">Export Unlimited</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1181"><a href="https://businessmirror.com.ph/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a58df01e63b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_5a58df01e63b9" ><script>var block_td_uid_4_5a58df01e63b9 = new tdBlock();
block_td_uid_4_5a58df01e63b9.id = "td_uid_4_5a58df01e63b9";
block_td_uid_4_5a58df01e63b9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5a58df01e63b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a58df01e63b9_rand","tdc_css_class_style":"td_uid_4_5a58df01e63b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a58df01e63b9.td_column_number = "3";
block_td_uid_4_5a58df01e63b9.block_type = "td_block_mega_menu";
block_td_uid_4_5a58df01e63b9.post_count = "4";
block_td_uid_4_5a58df01e63b9.found_posts = "7403";
block_td_uid_4_5a58df01e63b9.header_color = "";
block_td_uid_4_5a58df01e63b9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a58df01e63b9.max_num_pages = "1851";
tdBlocksArray.push(block_td_uid_4_5a58df01e63b9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5a58df01e63b9" id="td_uid_5_5a58df0201a53" data-td_block_id="td_uid_4_5a58df01e63b9" data-td_filter_value="" href="https://businessmirror.com.ph/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_4_5a58df01e63b9"  id="td_uid_6_5a58df0201b9f" data-td_block_id="td_uid_4_5a58df01e63b9" data-td_filter_value="276" href="https://businessmirror.com.ph/category/sports/golf/">Golf</a></div></div><div id=td_uid_4_5a58df01e63b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/what-difference-do-5-feet-make/" rel="bookmark" title="What difference do 5 feet make?"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling03-011318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling03-011318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling03-011318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What difference do 5 feet make?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/what-difference-do-5-feet-make/" rel="bookmark" title="What difference do 5 feet make?">What difference do 5 feet make?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/froome-should-be-suspended/" rel="bookmark" title="‘Froome should be suspended’"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling04-011318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling04-011318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling04-011318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Froome should be suspended’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/froome-should-be-suspended/" rel="bookmark" title="‘Froome should be suspended’">‘Froome should be suspended’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/womens-cycling-in-australia-can-take-heart-from-success-of-their-tennis-counterparts/" rel="bookmark" title="Women’s cycling in Australia can take heart from success of their tennis counterparts"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling02-011318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling02-011318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling02-011318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Women’s cycling in Australia can take heart from success of their tennis counterparts"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/womens-cycling-in-australia-can-take-heart-from-success-of-their-tennis-counterparts/" rel="bookmark" title="Women’s cycling in Australia can take heart from success of their tennis counterparts">Women’s cycling in Australia can take heart from success of their tennis&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/uzbekistan-has-great-deal-to-offer-when-it-comes-to-cycling/" rel="bookmark" title="Uzbekistan has great deal to offer when it comes to cycling"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling01-011318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling01-011318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling01-011318-100x70.jpg 100w, https://businessmirror.com.ph/wp-content/uploads/2018/01/cycling01-011318-534x369.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uzbekistan has great deal to offer when it comes to cycling"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/uzbekistan-has-great-deal-to-offer-when-it-comes-to-cycling/" rel="bookmark" title="Uzbekistan has great deal to offer when it comes to cycling">Uzbekistan has great deal to offer when it comes to cycling</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a58df01e63b9" data-td_block_id="td_uid_4_5a58df01e63b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a58df01e63b9" data-td_block_id="td_uid_4_5a58df01e63b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148492"><a href="https://businessmirror.com.ph/category/golf-courses/">Golf Courses</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a58df0206888_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_7_5a58df0206888" ><script>var block_td_uid_7_5a58df0206888 = new tdBlock();
block_td_uid_7_5a58df0206888.id = "td_uid_7_5a58df0206888";
block_td_uid_7_5a58df0206888.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7240","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5a58df0206888_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a58df0206888_rand","tdc_css_class_style":"td_uid_7_5a58df0206888_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a58df0206888.td_column_number = "3";
block_td_uid_7_5a58df0206888.block_type = "td_block_mega_menu";
block_td_uid_7_5a58df0206888.post_count = "5";
block_td_uid_7_5a58df0206888.found_posts = "37";
block_td_uid_7_5a58df0206888.header_color = "";
block_td_uid_7_5a58df0206888.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a58df0206888.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_7_5a58df0206888);
</script><div id=td_uid_7_5a58df0206888 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/dye-another-day/" rel="bookmark" title="Dye Another Day"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Dye-Another-Day-Eagle-Ridge1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Dye-Another-Day-Eagle-Ridge1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Dye-Another-Day-Eagle-Ridge1-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dye Another Day"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/dye-another-day/" rel="bookmark" title="Dye Another Day">Dye Another Day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/luisita-revisited-a-year-on-under-the-lorenzo-group-has-revitalized-the-course/" rel="bookmark" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-436x300.jpg 436w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Luisita-Revisited1-712x489.jpg 712w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/luisita-revisited-a-year-on-under-the-lorenzo-group-has-revitalized-the-course/" rel="bookmark" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course">Luisita Revisited – A year on under the Lorenzo Group has&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/negros-occidental-golf-and-country-club-aka-marapara/" rel="bookmark" title="Negros Occidental Golf and Country Club aka Marapara"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-436x298.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Negros Occidental Golf and Country Club aka Marapara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/negros-occidental-golf-and-country-club-aka-marapara/" rel="bookmark" title="Negros Occidental Golf and Country Club aka Marapara">Negros Occidental Golf and Country Club aka Marapara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/world-class-anvaya-cove-golf-and-sports-club-revisited/" rel="bookmark" title="World Class – Anvaya Cove Golf and Sports Club Revisited"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/World-Class-Anvaya-Cove-Golf1--218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/World-Class-Anvaya-Cove-Golf1--218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/World-Class-Anvaya-Cove-Golf1--436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="World Class – Anvaya Cove Golf and Sports Club Revisited"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/world-class-anvaya-cove-golf-and-sports-club-revisited/" rel="bookmark" title="World Class – Anvaya Cove Golf and Sports Club Revisited">World Class – Anvaya Cove Golf and Sports Club Revisited</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/wack-wacks-east-course-the-beast/" rel="bookmark" title="Wack Wack’s East Course – The Beast"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-436x300.jpg 436w, https://businessmirror.com.ph/wp-content/uploads/2017/03/Wack-Wack1-712x490.jpg 712w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wack Wack’s East Course – The Beast"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/wack-wacks-east-course-the-beast/" rel="bookmark" title="Wack Wack’s East Course – The Beast">Wack Wack’s East Course – The Beast</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a58df0206888" data-td_block_id="td_uid_7_5a58df0206888"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a58df0206888" data-td_block_id="td_uid_7_5a58df0206888"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1242"><a href="https://businessmirror.com.ph/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a58df020e341_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_8_5a58df020e341" ><script>var block_td_uid_8_5a58df020e341 = new tdBlock();
block_td_uid_8_5a58df020e341.id = "td_uid_8_5a58df020e341";
block_td_uid_8_5a58df020e341.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5a58df020e341_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a58df020e341_rand","tdc_css_class_style":"td_uid_8_5a58df020e341_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a58df020e341.td_column_number = "3";
block_td_uid_8_5a58df020e341.block_type = "td_block_mega_menu";
block_td_uid_8_5a58df020e341.post_count = "4";
block_td_uid_8_5a58df020e341.found_posts = "6588";
block_td_uid_8_5a58df020e341.header_color = "";
block_td_uid_8_5a58df020e341.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a58df020e341.max_num_pages = "1647";
tdBlocksArray.push(block_td_uid_8_5a58df020e341);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a58df020e341" id="td_uid_9_5a58df0220cdb" data-td_block_id="td_uid_8_5a58df020e341" data-td_filter_value="" href="https://businessmirror.com.ph/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_8_5a58df020e341"  id="td_uid_10_5a58df0220e6f" data-td_block_id="td_uid_8_5a58df020e341" data-td_filter_value="86" href="https://businessmirror.com.ph/category/opinion/column/">Column</a></div></div><div id=td_uid_8_5a58df020e341 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/editorial-cartoon-january-12-2018/" rel="bookmark" title="Editorial Cartoon January 12, 2018"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/oped01-011218-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/oped01-011218-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/oped01-011218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Editorial Cartoon January 12, 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/editorial-cartoon-january-12-2018/" rel="bookmark" title="Editorial Cartoon January 12, 2018">Editorial Cartoon January 12, 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/everybodys-a-critic/" rel="bookmark" title="Everybody’s a critic">Everybody’s a critic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/the-knifes-edge/" rel="bookmark" title="The knife’s edge">The knife’s edge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/servant-leadership-in-business-conference/" rel="bookmark" title="‘Servant Leadership in Business’ conference">‘Servant Leadership in Business’ conference</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a58df020e341" data-td_block_id="td_uid_8_5a58df020e341"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a58df020e341" data-td_block_id="td_uid_8_5a58df020e341"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1307"><a href="https://businessmirror.com.ph/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135048"><a href="https://businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67156"><a href="https://businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135050"><a href="https://businessmirror.com.ph/category/features/businesssense/">Business Sense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1312"><a href="https://businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="https://businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135047"><a href="https://businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45235"><a href="https://businessmirror.com.ph/category/millennials/">The Millennials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135055"><a href="https://businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="https://businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1304"><a href="https://businessmirror.com.ph/category/features/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303"><a href="https://businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309"><a href="https://businessmirror.com.ph/category/features/green-2/">Green</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="https://businessmirror.com.ph/category/features/science/">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="https://businessmirror.com.ph/category/features/faith/">Faith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135052"><a href="https://businessmirror.com.ph/category/features/nick/">Tony&#038;Nick</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1310"><a href="https://businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135046"><a href="https://businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1311"><a href="https://businessmirror.com.ph/category/motoring/">Motoring</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a58df0223412_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_11_5a58df0223412" ><script>var block_td_uid_11_5a58df0223412 = new tdBlock();
block_td_uid_11_5a58df0223412.id = "td_uid_11_5a58df0223412";
block_td_uid_11_5a58df0223412.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5a58df0223412_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a58df0223412_rand","tdc_css_class_style":"td_uid_11_5a58df0223412_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a58df0223412.td_column_number = "3";
block_td_uid_11_5a58df0223412.block_type = "td_block_mega_menu";
block_td_uid_11_5a58df0223412.post_count = "5";
block_td_uid_11_5a58df0223412.found_posts = "682";
block_td_uid_11_5a58df0223412.header_color = "";
block_td_uid_11_5a58df0223412.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a58df0223412.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_11_5a58df0223412);
</script><div id=td_uid_11_5a58df0223412 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/isuzu-joins-28th-philconstruct-expo/" rel="bookmark" title="Isuzu joins 28th Philconstruct Expo"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring02-011218-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring02-011218-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring02-011218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isuzu joins 28th Philconstruct Expo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/isuzu-joins-28th-philconstruct-expo/" rel="bookmark" title="Isuzu joins 28th Philconstruct Expo">Isuzu joins 28th Philconstruct Expo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/motoring-industry-remains-optimistic-for-2018/" rel="bookmark" title="Motoring industry remains optimistic for 2018"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring01-011218-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring01-011218-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring01-011218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motoring industry remains optimistic for 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/motoring-industry-remains-optimistic-for-2018/" rel="bookmark" title="Motoring industry remains optimistic for 2018">Motoring industry remains optimistic for 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/one-on-one-with-raymond-the-lexus-president/" rel="bookmark" title="One-on-one with Raymond the Lexus president"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring03-011218-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring03-011218-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring03-011218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="One-on-one with Raymond the Lexus president"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/one-on-one-with-raymond-the-lexus-president/" rel="bookmark" title="One-on-one with Raymond the Lexus president">One-on-one with Raymond the Lexus president</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/ford-gives-back-to-the-community/" rel="bookmark" title="Ford gives back to the community"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring01-010518-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring01-010518-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring01-010518-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ford gives back to the community"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/ford-gives-back-to-the-community/" rel="bookmark" title="Ford gives back to the community">Ford gives back to the community</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/sir-john-sees-sir-paul-in-the-flesh/" rel="bookmark" title="Sir John sees Sir Paul in the flesh"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring04-010518-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring04-010518-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/motoring04-010518-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sir John sees Sir Paul in the flesh"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/sir-john-sees-sir-paul-in-the-flesh/" rel="bookmark" title="Sir John sees Sir Paul in the flesh">Sir John sees Sir Paul in the flesh</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a58df0223412" data-td_block_id="td_uid_11_5a58df0223412"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a58df0223412" data-td_block_id="td_uid_11_5a58df0223412"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1313"><a href="https://businessmirror.com.ph/category/properties/">Property</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a58df022c1f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_12_5a58df022c1f8" ><script>var block_td_uid_12_5a58df022c1f8 = new tdBlock();
block_td_uid_12_5a58df022c1f8.id = "td_uid_12_5a58df022c1f8";
block_td_uid_12_5a58df022c1f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5a58df022c1f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a58df022c1f8_rand","tdc_css_class_style":"td_uid_12_5a58df022c1f8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a58df022c1f8.td_column_number = "3";
block_td_uid_12_5a58df022c1f8.block_type = "td_block_mega_menu";
block_td_uid_12_5a58df022c1f8.post_count = "5";
block_td_uid_12_5a58df022c1f8.found_posts = "620";
block_td_uid_12_5a58df022c1f8.header_color = "";
block_td_uid_12_5a58df022c1f8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a58df022c1f8.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_12_5a58df022c1f8);
</script><div id=td_uid_12_5a58df022c1f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/revolution-precrafted-pushes-design-democratization/" rel="bookmark" title="Revolution Precrafted pushes design democratization"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop01-011018-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop01-011018-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/prop01-011018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revolution Precrafted pushes design democratization"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/revolution-precrafted-pushes-design-democratization/" rel="bookmark" title="Revolution Precrafted pushes design democratization">Revolution Precrafted pushes design democratization</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/anchor-land-eyes-growth-in-tourism-industry-in-2018/" rel="bookmark" title="Anchor Land eyes growth in tourism industry in 2018"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop02-011018-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop02-011018-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/prop02-011018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anchor Land eyes growth in tourism industry in 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/anchor-land-eyes-growth-in-tourism-industry-in-2018/" rel="bookmark" title="Anchor Land eyes growth in tourism industry in 2018">Anchor Land eyes growth in tourism industry in 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/macea-launches-redeveloped-parks-in-makati/" rel="bookmark" title="Macea launches redeveloped parks in Makati"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop03-011018-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop03-011018-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/prop03-011018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Macea launches redeveloped parks in Makati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/macea-launches-redeveloped-parks-in-makati/" rel="bookmark" title="Macea launches redeveloped parks in Makati">Macea launches redeveloped parks in Makati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/apulit-allows-greater-intimacy-with-nature/" rel="bookmark" title="Apulit allows greater intimacy with nature"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop04-011018-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop04-011018-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/prop04-011018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apulit allows greater intimacy with nature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/apulit-allows-greater-intimacy-with-nature/" rel="bookmark" title="Apulit allows greater intimacy with nature">Apulit allows greater intimacy with nature</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/the-finance-centre-gets-peza-accreditation/" rel="bookmark" title="The Finance Centre gets Peza accreditation"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop01-010918-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/prop01-010918-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/prop01-010918-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Finance Centre gets Peza accreditation"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/the-finance-centre-gets-peza-accreditation/" rel="bookmark" title="The Finance Centre gets Peza accreditation">The Finance Centre gets Peza accreditation</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a58df022c1f8" data-td_block_id="td_uid_12_5a58df022c1f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a58df022c1f8" data-td_block_id="td_uid_12_5a58df022c1f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="https://businessmirror.com.ph/category/health-fitness/">H&#038;F</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a58df0234b75_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_13_5a58df0234b75" ><script>var block_td_uid_13_5a58df0234b75 = new tdBlock();
block_td_uid_13_5a58df0234b75.id = "td_uid_13_5a58df0234b75";
block_td_uid_13_5a58df0234b75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5a58df0234b75_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a58df0234b75_rand","tdc_css_class_style":"td_uid_13_5a58df0234b75_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a58df0234b75.td_column_number = "3";
block_td_uid_13_5a58df0234b75.block_type = "td_block_mega_menu";
block_td_uid_13_5a58df0234b75.post_count = "5";
block_td_uid_13_5a58df0234b75.found_posts = "857";
block_td_uid_13_5a58df0234b75.header_color = "";
block_td_uid_13_5a58df0234b75.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a58df0234b75.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_13_5a58df0234b75);
</script><div id=td_uid_13_5a58df0234b75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/tips-to-lose-100-pounds-or-more/" rel="bookmark" title="Tips to Lose 100 Pounds or More"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/HF01-011118-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/HF01-011118-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/HF01-011118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tips to Lose 100 Pounds or More"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/tips-to-lose-100-pounds-or-more/" rel="bookmark" title="Tips to Lose 100 Pounds or More">Tips to Lose 100 Pounds or More</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/reduce-your-risk-of-heart-attack/" rel="bookmark" title="Reduce your risk of heart attack"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/HF02-011118-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/HF02-011118-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/HF02-011118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reduce your risk of heart attack"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/reduce-your-risk-of-heart-attack/" rel="bookmark" title="Reduce your risk of heart attack">Reduce your risk of heart attack</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/sleep-tight-sleep-right/" rel="bookmark" title="Sleep tight, sleep right"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/HF03-011118-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/HF03-011118-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/HF03-011118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sleep tight, sleep right"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/sleep-tight-sleep-right/" rel="bookmark" title="Sleep tight, sleep right">Sleep tight, sleep right</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/deped-ensures-delivery-of-health-care-to-school-children-health-personnel/" rel="bookmark" title="DepEd ensures delivery of health care to school children, health personnel">DepEd ensures delivery of health care to school children, health personnel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/high-five-to-five-years-of-shrimp-buckets/" rel="bookmark" title="High five to five years of Shrimp Buckets"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/hf01-010418-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/hf01-010418-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/hf01-010418-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="High five to five years of Shrimp Buckets"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/high-five-to-five-years-of-shrimp-buckets/" rel="bookmark" title="High five to five years of Shrimp Buckets">High five to five years of Shrimp Buckets</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a58df0234b75" data-td_block_id="td_uid_13_5a58df0234b75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a58df0234b75" data-td_block_id="td_uid_13_5a58df0234b75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1296"><a href="https://businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135429"><a href="https://businessmirror.com.ph/category/features/journey/">Journey</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-175367"><a href="https://businessmirror.com.ph/category/features/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135051"><a href="https://businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135074"><a href="https://businessmirror.com.ph/category/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135072"><a href="https://businessmirror.com.ph/category/features/life/designspace/">Design&#038;Space</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="https://businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12790"><a href="https://businessmirror.com.ph/category/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1295"><a href="https://businessmirror.com.ph/category/show/">Show</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175366"><a href="https://businessmirror.com.ph/category/dplus/">D Plus</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://businessmirror.com.ph/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://businessmirror.com.ph/">
            <img class="td-retina-data" data-retina="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" src="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg" alt=""/>
            <span class="td-visual-hidden">BusinessMirror</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_14_5a58df0241096_rand td_block_template_5">
<div class="td-all-devices">

<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://businessmirror.com.ph/?wpproadszoneid=175729" width="728" height="90" scrolling="no"></iframe>

</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://businessmirror.com.ph/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://businessmirror.com.ph/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Top News" class="entry-crumb" href="https://businessmirror.com.ph/category/news/top-news/">Top News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BOI wants Marawi, nearby towns on list of less-developed areas</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-186945" class="post-186945 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featured" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://businessmirror.com.ph/category/news/">News</a></li><li class="entry-category"><a  href="https://businessmirror.com.ph/category/news/top-news/">Top News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">BOI wants Marawi, nearby towns on list of less-developed areas</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://businessmirror.com.ph/author/ap/">Associated Press</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-13T00:14:08+00:00" >January 13, 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="438" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2017/11/news01-111817-696x438.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2017/11/news01-111817-696x438.jpg 696w, https://businessmirror.com.ph/wp-content/uploads/2017/11/news01-111817-150x94.jpg 150w, https://businessmirror.com.ph/wp-content/uploads/2017/11/news01-111817-300x189.jpg 300w, https://businessmirror.com.ph/wp-content/uploads/2017/11/news01-111817-668x420.jpg 668w, https://businessmirror.com.ph/wp-content/uploads/2017/11/news01-111817.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Philippines Militant Siege Human Rights"/><figcaption class="wp-caption-text">In Photo: In this October 19 file photo, a mosque with its dome blasted out with holes is seen at the battle-scarred Marawi City in southern Philippines, two days after President Duterte declared the liberation of the city.</figcaption></figure></div>
        <div id="quotablecontent"><p>In support of the government&rsquo;s efforts to jumpstart the rehabilitation of the war-torn Marawi and nearby affected localities, the Board of Investments (BOI) is proposing the inclusion of such areas in the list of Less-Developed Areas (LDAs) to give new investors the opportunity to enjoy fiscal and non-fiscal incentives.</p>
<p>&ldquo;Listing these areas as LDAs will encourage more investors, both local and foreign, to seriously look into investment opportunities in the said areas,&rdquo; said Trade Undersecretary and BOI Managing Ceferino Rodolfo, adding that such investments will mean more employment and income opportunities, and eventually lead to normalcy or even better quality of life for returning residents and internally displaced persons (IDPs) in the affected areas.</p>
<p>Investments in LDAs are entitled to maximum incentives provided under the Omnibus Investments Code, including a 100-percent deduction from taxable income of necessary and major infrastructure works. As provided for in the 2017 Investment Priorities Plan (IPP)&mdash;a listing of the preferred priority investment activities that maybe given incentives&mdash;among&nbsp; the activities entitled to incentives are manufacturing, agribusiness, services, infrastructure, logistics, power generation, and mass housing.</p>
<p>Complementary to the government&rsquo;s socio-economic agenda to uplift the lives of Filipinos and attain inclusive growth, the BOI has been at the forefront of facilitating and approving investment projects that are impactful, socially relevant, labor intensive, and promotes innovation, while at the same time making sure that these projects are of national interests and makes responsible use of the country&rsquo;s resources.</p>
<p>Earlier in 2016, the BOI Board, through Resolution 1902 Series of 2016 and adopted by Memorandum Circular 2016-003, approved the inclusion of 134 calamity-stricken cities and municipalities including those devastated by Yolanda in the list of LDAs in the 2014-2016 IPP.&nbsp;&nbsp;The initiative aims to stabilize and fast track the socio-economic rehabilitation and re-development in the areas devastated by super typhoon Yolanda back in 2013.</p>
<p>Already, the BOI approved a total of 92 projects worth P141.36 billion in areas highly affected by Supertyphoon Yolanda from November 2013 to October 2017.&nbsp;&nbsp;These investment projects will generate around 12,622 new jobs at full operations.</p>
<p>About 83 percent of the approved investment projects are power projects where 27 of which are renewable energy, two bunker-fired power plant, one diesel-fired power plant, one energy storage and one energy source exploration project.</p>
<p>The remaining 17 percent of the registered investment activities are shared by the sectors of transportation and storage (4 percent), Manufacturing (4 percent), Real Estate Activities mostly mass housing projects (4 percent), accommodation and food service (3 percent) and the remaining sectors (2 percent).</p>
<p>Trade Secretary and BOI Chairman Ramon M. Lopez, meanwhile, reassured foreign and local investors that the government fully prioritizes restoration of peace and order in the country, safeguarding not only the citizens but also the security of businesses and investments.</p>
<p>&ldquo;We wish to reassure our investors that the peace and order climate in the country remains stable and sound,&rdquo; he said adding that the government guarantees protection of investments the right to repatriate profits and benefit from the administration&rsquo;s drive for zero corruption.</p>
<p>President Duterte declared Marawi and its nearby localities free from terrorist influence last October, marking the beginning of the much-needed rehabilitation of the areas.</p>
<p>The President also earlier issued Administrative Order 03 creating&nbsp;Task Force Bangon Marawi, an&nbsp;inter-agency task force for the recovery, reconstruction and rehabilitation of Marawi and the other affected localities.</p>
<p>Among the functions of the task force is to develop and implement&nbsp;a comprehensive rehabilitation and recovery program based on a post-conflict assessment, and form sub-committees to focus on different areas for development.</p>
<p>The Department of Trade and Industry, BOI&rsquo;s mother agency, along with the Department of Agriculture, Department of Agrarian Reform, Department of Environment and Natural Resources, Department of Labor and Employment, Department of Social Welfare and Development, Department of Science and Technology, Mindanao Development Authority, Office of the Presidential Adviser on the Peace Process and Technical Education and Skills Development Authority are the member-agencies of the Sub-committee on Business and Livelihood.</p>
<p>Already, the sub-committee led by the DTI distributed livelihood starter kits, such as sewing kits and sari-sari store supplies to IDPs in Marawi and nearby areas, allowing them to start anew and earn even while still in evacuation centers.</p>
<p>The President committed a P10 billion to P20-billion budget for the Task Force to implement a comprehensive, multi-year plan for the rehabilitation efforts.</p>
<p>The economy of Marawi has been largely based on agriculture, particularly rice and corn, and exportation of handicrafts.</p>
<p>The Regional Board of Investments-Autonomous Region in Muslim Mindanao, which regulates and exercises authority over investments within the region, offers incentives to activities engaged in agriculture, agribusiness/aquaculture &amp; fishery, basic industries, consumer manufactures, infrastructure and services, industrial service facilities, engineering industries, logistics, BIMP&ndash;EAGA trade and investment enterprises, tourism, health and education services and facilities and halal industry.</p>
<p>&nbsp;</p>
<p class="wp-caption-text">Image Credits: <a href="" target="_blank">AP</a></p>
</div><div  class="paszone_container paszone-container-175729  bottom_pas " id="paszonecont_175729" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-175729 " id="175729" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate rotating_paszone wppasrotate1180958173 paszoneholder-175729" style="" ><div class="pasli pasli-186151 "  data-duration="10000" bid="186151" aid="175729"><a class="wppaslink" href="https://businessmirror.com.ph?pasID=MTg2MTUx&amp;pasZONE=MTc1NzI5" target="_blank" ><img src="https://businessmirror.com.ph/wp-content/uploads/2018/01/1st-Asian-Header-Banner120x728.jpg?pas=5315614791801121614" alt="1st Asian OCR above Sports category" border="0"  /></a></div><div class="pasli pasli-183673 "  data-duration="10000" bid="183673" aid="175729"><a class="wppaslink" href="https://businessmirror.com.ph?pasID=MTgzNjcz&amp;pasZONE=MTc1NzI5" target="_blank" ><img src="https://businessmirror.com.ph/wp-content/uploads/2018/01/Turning-Points-2018-728x90-new.jpg?pas=3849507911801121614" alt="Turning Points 2018" border="0"  /></a></div><div class="pasli pasli-176644 "  data-duration="10000" bid="176644" aid="175729"><a class="wppaslink" href="https://businessmirror.com.ph?pasID=MTc2NjQ0&amp;pasZONE=MTc1NzI5" target="_blank" ><img src="https://businessmirror.com.ph/wp-content/uploads/2017/09/Suntrust-728x90.jpg?pas=1488409041801121614" alt="Suntrust banner2" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1180958173 = $(".wppasrotate1180958173").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1180958173").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1180958173").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1180958173.setPause($($slideElement).data("duration"));},});});});</script><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://businessmirror.com.ph/boi-wants-marawi-nearby-towns-on-list-of-less-developed-areas/" data-a2a-title="BOI wants Marawi, nearby towns on list of less-developed areas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger_post" href="https://www.addtoany.com/add_to/blogger_post?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Blogger Post" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_evernote" href="https://www.addtoany.com/add_to/evernote?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Evernote" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_instapaper" href="https://www.addtoany.com/add_to/instapaper?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="Instapaper" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fbusinessmirror.com.ph%2Fboi-wants-marawi-nearby-towns-on-list-of-less-developed-areas%2F&amp;linkname=BOI%20wants%20Marawi%2C%20nearby%20towns%20on%20list%C2%A0of%20less-developed%20areas" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">Share</a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://businessmirror.com.ph/tag/featured/">Featured</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://businessmirror.com.ph/ayala-land-tops-lamudi-survey-as-best-mixed-use-developer/">Ayala Land tops Lamudi survey as Best Mixed-Use Developer</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://businessmirror.com.ph/gabriela-asks-duterte-to-keep-sex-slave-statue/">Gabriela asks Duterte to keep ‘sex slave’ statue</a></div></div></div>            <div class="author-box-wrap"><a href="https://businessmirror.com.ph/author/ap/"><img alt='' src='https://secure.gravatar.com/avatar/0b8f7d900435845ab9c2cc8be3d9172a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b8f7d900435845ab9c2cc8be3d9172a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://businessmirror.com.ph/author/ap/">Associated Press</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Associated Press"></span><meta itemprop="datePublished" content="2018-01-13T00:14:08+00:00"><meta itemprop="dateModified" content="2018-01-12T18:18:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://businessmirror.com.ph/boi-wants-marawi-nearby-towns-on-list-of-less-developed-areas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessmirror.com.ph/wp-content/uploads/2017/09/BM-logo-300x39.jpg"></span><meta itemprop="name" content="BusinessMirror"></span><meta itemprop="headline " content="BOI wants Marawi, nearby towns on list of less-developed areas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://businessmirror.com.ph/wp-content/uploads/2017/11/news01-111817.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="453"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5a58df0259d4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_16_5a58df0259d4f" ><script>var block_td_uid_16_5a58df0259d4f = new tdBlock();
block_td_uid_16_5a58df0259d4f.id = "td_uid_16_5a58df0259d4f";
block_td_uid_16_5a58df0259d4f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5a58df0259d4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a58df0259d4f_rand","tdc_css_class_style":"td_uid_16_5a58df0259d4f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":186945,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_16_5a58df0259d4f.td_column_number = "3";
block_td_uid_16_5a58df0259d4f.block_type = "td_block_related_posts";
block_td_uid_16_5a58df0259d4f.post_count = "3";
block_td_uid_16_5a58df0259d4f.found_posts = "8748";
block_td_uid_16_5a58df0259d4f.header_color = "";
block_td_uid_16_5a58df0259d4f.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a58df0259d4f.max_num_pages = "2916";
tdBlocksArray.push(block_td_uid_16_5a58df0259d4f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5a58df026bf2c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5a58df0259d4f" href="#">RELATED ARTICLES</a><a id="td_uid_18_5a58df026bf6f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5a58df0259d4f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_5a58df0259d4f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/phl-has-what-it-takes-to-hit-8-2-billion-fdi-target-for-2018/" rel="bookmark" title="PHL has what it takes to hit $8.2-billion FDI target for 2018"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/Industries-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/Industries-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/Industries-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PHL has what it takes to hit $8.2-billion FDI target for 2018"/></a></div>                <a href="https://businessmirror.com.ph/category/news/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/phl-has-what-it-takes-to-hit-8-2-billion-fdi-target-for-2018/" rel="bookmark" title="PHL has what it takes to hit $8.2-billion FDI target for 2018">PHL has what it takes to hit $8.2-billion FDI target for 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/gabriela-asks-duterte-to-keep-sex-slave-statue/" rel="bookmark" title="Gabriela asks Duterte to keep ‘sex slave’ statue"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/news01-011318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/news01-011318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/news01-011318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela asks Duterte to keep ‘sex slave’ statue"/></a></div>                <a href="https://businessmirror.com.ph/category/news/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/gabriela-asks-duterte-to-keep-sex-slave-statue/" rel="bookmark" title="Gabriela asks Duterte to keep ‘sex slave’ statue">Gabriela asks Duterte to keep ‘sex slave’ statue</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://businessmirror.com.ph/ayala-land-tops-lamudi-survey-as-best-mixed-use-developer/" rel="bookmark" title="Ayala Land tops Lamudi survey as Best Mixed-Use Developer"><img width="218" height="150" class="entry-thumb" src="https://businessmirror.com.ph/wp-content/uploads/2018/01/news03-011318-218x150.jpg" srcset="https://businessmirror.com.ph/wp-content/uploads/2018/01/news03-011318-218x150.jpg 218w, https://businessmirror.com.ph/wp-content/uploads/2018/01/news03-011318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayala Land tops Lamudi survey as Best Mixed-Use Developer"/></a></div>                <a href="https://businessmirror.com.ph/category/news/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://businessmirror.com.ph/ayala-land-tops-lamudi-survey-as-best-mixed-use-developer/" rel="bookmark" title="Ayala Land tops Lamudi survey as Best Mixed-Use Developer">Ayala Land tops Lamudi survey as Best Mixed-Use Developer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a58df0259d4f" data-td_block_id="td_uid_16_5a58df0259d4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a58df0259d4f" data-td_block_id="td_uid_16_5a58df0259d4f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget wppaszone"><div  class="paszone_container paszone-container-177595   " id="paszonecont_177595" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-177595 " id="177595" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-177595" style="" ><div class="pasli pasli-177711 "  data-duration="10000" bid="177711" aid="177595"><img src="https://businessmirror.com.ph/wp-content/uploads/2017/10/BM-12th-anniv-logo-230x230-1.gif?pas=2442082981801121614" alt="Bm 12th 300&#215;300" border="0"  /></div></div></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_5a58df02772ed_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_5"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Join the conversation</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,133</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BusinessMirror"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">834</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/bmsocialmedia#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,502</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/businessmirror"  >Follow</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_recent_comments"><h4 class="td-block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jiru Harz</span> on <a href="https://businessmirror.com.ph/metro-pacifics-unsolicited-proposal-for-mrt-3-upgrade-illegal-sobrepena/#comment-16602">Metro Pacific’s unsolicited proposal for MRT 3 upgrade illegal–Sobrepeña</a></li><li class="recentcomments"><span class="comment-author-link">Mel Manalo</span> on <a href="https://businessmirror.com.ph/that-was-the-year-that-was/#comment-16601">That was the year that was</a></li><li class="recentcomments"><span class="comment-author-link">Joey Samson</span> on <a href="https://businessmirror.com.ph/abolish-the-senate-house-leaders-renew-push-for-unicameral-legislature-under-federal-form-of-government/#comment-16595">‘Abolish the Senate’: House leaders renew push for unicameral legislature under federal form of government</a></li><li class="recentcomments"><span class="comment-author-link">txslim55</span> on <a href="https://businessmirror.com.ph/ciac-to-probe-missing-valuables-after-ofw-posts-pilfered-luggage-on-facebook/#comment-16592">CIAC to probe missing valuables after OFW posts pilfered luggage on Facebook</a></li><li class="recentcomments"><span class="comment-author-link">Cris Vacal</span> on <a href="https://businessmirror.com.ph/vertis-north-transforming-quezon-city-into-a-premier-business-hub/#comment-16588">Vertis North transforming Quezon City into a premier business hub</a></li><li class="recentcomments"><span class="comment-author-link">Nonoy Cangco</span> on <a href="https://businessmirror.com.ph/senator-presses-dbm-review-of-government-pay-increase-scheme/#comment-16580">Senator presses DBM review of government pay increase scheme</a></li><li class="recentcomments"><span class="comment-author-link">kingsss</span> on <a href="https://businessmirror.com.ph/house-leaders-renew-push-for-federal-shift-palace-term-extension-for-duterte/#comment-16576">House leaders renew push for federal shift, Palace term extension for Duterte </a></li><li class="recentcomments"><span class="comment-author-link">George Atienza</span> on <a href="https://businessmirror.com.ph/dotr-sees-significant-improvement-in-mrt-3-commuter-service-this-year/#comment-16565">DOTr sees ‘significant improvement’  in MRT 3 commuter service this year</a></li><li class="recentcomments"><span class="comment-author-link">beloyal 2ourpeople</span> on <a href="https://businessmirror.com.ph/a-strong-armed-forces-and-the-economy/#comment-16555">A strong armed forces and the economy</a></li><li class="recentcomments"><span class="comment-author-link">Joey Samson</span> on <a href="https://businessmirror.com.ph/barangay-sk-polls-may-be-postponed-anew-for-practical-reasons-solon-says/#comment-16552">Barangay, SK polls may be postponed anew ‘for practical reasons,’ solon says </a></li><li class="recentcomments"><span class="comment-author-link">Cris Vacal</span> on <a href="https://businessmirror.com.ph/vll-sees-double-digit-income-revenue-growth-through-2020/#comment-16545">VLL sees double-digit income, revenue growth through 2020</a></li><li class="recentcomments"><span class="comment-author-link">Hein S</span> on <a href="https://businessmirror.com.ph/the-black-nazarene/#comment-16536">The Black Nazarene</a></li></ul></aside><aside class="td_block_template_5 widget widget_wpe_powered_by_widget">Powered by <a href="https://wpengine.com" title="Managed WordPress Hosting" target="_blank"><img style="width: 100px;" src="https://businessmirror.com.ph/wp-content/mu-plugins/wpengine-common/images/wpengine_small_dark.png"></a>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/bmsocialmedia" target="_blank">@bmsocialmedia</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_20_5a58df027af05_rand td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_20_5a58df027af05" ><div class="td-block-title-wrap"></div><div id=td_uid_20_5a58df027af05 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bd1c5fElWDA" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/bc4b241bf90c1a13580de7fb314cc50e/5AF4CCE5/t51.2885-15/s640x640/sh0.08/e35/26068762_372042419950654_6561472704044597248_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BdwWi9lFxJ6" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/ed020f68e1e9d1422006a5f0cb21731b/5AFC81FE/t51.2885-15/s640x640/sh0.08/e35/26067274_553314095002394_3909976237291864064_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BduY75PlM1C" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/b5604ebbd9938903e05cfaf913d87221/5AF1772C/t51.2885-15/s640x640/sh0.08/e35/26066395_1757273367637468_1641965245641523200_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BduUuXOlARg" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/47fe399324a02e1612c0199ff87166a9/5AFA7E7A/t51.2885-15/s640x640/sh0.08/e35/26072688_164502030832757_8579557474271494144_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BduT4DlF7UD" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/6d9474cc628d55cdac369c7b4f2d6f38/5AF2151A/t51.2885-15/s640x640/sh0.08/e35/26156517_392437621216084_6353273408456753152_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BduSog3FoQZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/be3177aaf90eea52e250ea3c0e4d1bb2/5AE38039/t51.2885-15/s640x640/sh0.08/e35/26072243_232951757245398_4640262441597403136_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BduRsKAl_dQ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/ee3b1d4ea701691d2efd2f36989c1c97/5AE703AD/t51.2885-15/s640x640/sh0.08/e35/26072306_189191871819309_7424877683068108800_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BduQfMaFbkS" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/521db3bf8442e8f0ead8c0065974bd30/5AE41176/t51.2885-15/s640x640/sh0.08/e35/26072899_1188311687966422_6410554433800765440_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BdcCJBalEA8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/c1b68c645fa99fd0b2b6de4957cdc64c/5ADB2ECF/t51.2885-15/s640x640/sh0.08/e35/25024617_147993112571064_208792404801617920_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BdcBjN5lTVe" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/vp/e51b97fd9b2b6b8a4a42e63e0e3a0b2d/5AFAF981/t51.2885-15/s640x640/sh0.08/e35/25022134_156509791655760_5898403837433085952_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://businessmirror.wpengine.com/">Home</a></li>
<li id="menu-item-46893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="https://businessmirror.com.ph/about-us/">About us</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="https://businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li id="menu-item-49230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="https://businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="https://businessmirror.com.ph/map/">Site Map</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017  BusinessMirror                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<style>
			/* the entire list */ .dsq-widget-list { display: block; } /* each comment item */ .dsq-widget-item { position: relative; } /* hover over style for each comment item */ .dsq-widget-item:hover { background: #f6f6f6; } /* the avatar image in each comment item */ .dsq-widget-avatar { display:block; } /* the Disqus user name */ .dsq-widget-user { display:block; } /* the comment */ .dsq-widget-comment { display: block; } /* paragraph that contains the link to the post and day */ .dsq-widget-meta { display:block; } /* make the post title bold */ .dsq-widget-meta a:nth-child(1) { font-weight:800; }			</style>
			<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='https://businessmirror.com.ph/boi-wants-marawi-nearby-towns-on-list-of-less-developed-areas/' data-author='' data-related='' data-hashtags='Featured,'> tweet</a>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a58df027de21
    -->

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.1' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/businessmirror.com.ph\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https:////platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php","id":"8780530","track_id":"402995","content_id":"186945"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/businessmirror.com.ph\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":"","remote_auth_s3":"W10= 2d4da4188cc58ba12a4c7fbd050ddb28c4f424be 1515773698","api_key":"5xe9SS02ZnS2qvOTP25bELgcdYaurSZAJD8QXZP5CDBqGzUSfq6qv2GTeFTutz4d","sso":{"name":"BusinessMirror","button":false,"url":"https:\/\/businessmirror.com.ph\/wp-login.php","logout":"https:\/\/businessmirror.com.ph\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"186945 https:\/\/businessmirror.com.ph\/?p=186945","disqusShortname":"businessmirror","disqusTitle":"BOI wants Marawi, nearby towns on list\u00a0of less-developed areas","disqusUrl":"https:\/\/businessmirror.com.ph\/boi-wants-marawi-nearby-towns-on-list-of-less-developed-areas\/","options":{"manualSync":""},"postId":"186945"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"businessmirror"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[186945]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://businessmirror.com.ph/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://businessmirror.com.ph/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a58df027e989"></textarea>
						<div id="td_live_css_uid_1_5a58df027e989" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a58df027e989');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a58df027e989");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>